Страница 1 из 2
anemak
Здравствуйте, уважаемые,

Имеется машинка Ваз 2115 (2005 г.в.) пробег 57 тыс., мозги Я7.2 (EURO2) 2111-1411020-81, прошивка A203EL35

Проблема такая - плавают обороты на ХХ в пределах 780...840 (не путать с троением, двигатель не троит!) от чего машинку потряхивает слегка. Плюс к этому если поднять акселератором обороты до 2000+ и резко бросить педаль, обороты просядут до 300 где то, и за пару секунд восстановятся обратно до 800. Однако если например завестись на холодную, или просто держать обороты выше 1000 то все работает идеально, никаких вибраций и плаваний обротов ...

Изначально думал что двигатель троит, смотрел свечи - одна нормальная, две с налетом темным, а вовтором цилиндре вобще чернущая, компрессия в двух цилиндрах 12, в одном 10 и во втором вобще 8. Давление в топливной 2.8, при нажатии газа поднимется до 3 (в общем то номрально). По сему было принято решение - смотреть движку. В итоге - отфрезерована плоскость гбц на 0,15 мм, заменены все прокладки, заменен потрескавшийся патрубок сапуна, притерты все клапана (подгоревший выпускной и впускной клапаны во втором цилиндре пришлось поменять на новые), почищен дроссельный узел, заменен РХХ на новый (хотя вобщем то оказалось что и старый еще впорядке), так же поставлен новый комплект свечей, поставлены новые ВВ провода (два провода пробивали), заменен кривой ролик ГРМ и сам ремень на новые. Как итог - движка работает идеально выше 1000 об, само по себе троение исключено, но проблема с ХХ осталась! Плавают обороты в пределах 780...840, и провал после бросания педали газа.

Что делать теперь? Может это глюк прошивки? Или какие датчики смотреть еще...
Soroka533
Кислородный датчик проверял?
Вроде на холодную двигатель работает по замкнутому контуру (без ДК), после прогрева включает и его в работу. Может поэтому и не трясет на холодном.
anemak
Нет ДК не смотрел, да и чек то не горит, двиг работает ровно не только на холодную, но и на горячую ... у меня есть k-line адаптер, я на полностью прогретом двигателе выставлял больше 1000 оборотов ХХ вручную, движка работает ровно.
Dranik
anemak писал(а):

Проблема такая - плавают обороты на ХХ в пределах 780...840 (не путать с троением, двигатель не троит!)


успокойся и не лезь в рабочее,
это не плавают, это сток пределы facepalm , зайди в описания прошивки и глянь характеристики своей прошки, удивишься.
плюсом прошивка у тебя не совсем удачная , последняя более или менее нормальная прошивка это 36, 35 что у тебя не совсем удачная прошивка её баги описаны на сайте чип тюнер.
И впредь прежде чем что то лезть и начинать менять или делать надо разобраться имеет ли место быть неисправность или же это всё такая работа, ты не забывай что это Ваз и тут ничего нет удивительного в том что обороты гуляют в таком пределе, для Ваза это норма hehe
да и опять же по стрелке это гуляние вообще незаметно, по БК да видно как обороты меняются в приведённом тобой диапазоне.
У меня на 36 прошивке тоже по БК такие гуляния, по стрелке колом стоит, мотор впринципи по Вазовским нормам работает ровно поэтому не грею голову тама где это не нужно.
rg-45
Цитата:

Я 7.2
I203EL35
А203EL35 2111-11411020-82/81 1,5л, 8-кл, Евро-2, заводская 2 серийная версия Ощутимые подергивания при переключении с низщей передачи на высшую и провал при последующем ускорении
Не до конца корректный ХХ Возможен плохой холодный запуск , точнее запуск ?завелась ?заглохла? по причине некорректного режима выхода из пуска. Необоснованное выставление флагов ошибок драйверной диагностики ? ?чек? -без причины.

Я 7.2
I203EL36
А203EL36 2111-11411020-82/81 1,5л, 8-кл, Евро-2, заводская 3 серийная версия более эластичная чем предыдущие, но легкое ощущение провала при попытке резкого ускорения все же осталась (ошибку корректора двух предыдущих версий наконец то исправили и на том спасибо), не до конца корректный ХХ (дело скорее даже в попытке заставить мотор прошлого века работать на 800 об), Возможен плохой холодный запуск , точнее запуск ?завелась ?заглохла? по причине некорректного режима выхода из пуска. Необоснованное выставление флагов ошибок драйверной диагностики ? ?чек? -без причины.

этож надобыло так ушатать за неполные 60 тыщ facepalm
поменяй хотябы прошивку на 36тую.
anemak
Dranik писал(а):


успокойся и не лезь в рабочее,
это не плавают, это сток пределы facepalm , зайди в описания прошивки и глянь характеристики своей прошки, удивишься.

И впредь прежде чем что то лезть и начинать менять или делать надо разобраться имеет ли место быть неисправность или же это всё такая работа

да и опять же по стрелке это гуляние вообще незаметно, по БК да видно как обороты меняются в приведённом тобой диапазоне.



Машину я купил с 52 тыс пробега, правда на 100% знаю что он не скрученный и родной. В двигатель полез из за компрессии по большому счету, хоть и надеялся что взбулындывание машины на ХХ пропадет. То что гуляние по стрелке не заметно - у меня заметно, и потряхивание машины еще напрягает. Но самое напряжное - это провал оборотов после резкого отпускания педальки газа!

Кстати на холодную в -27, тьфу, тьфу, заводится просто шикарно, с оборота стартера!

Добавлено спустя 13 минут 9 секунд:

а что если я в ОпенДиаг запишу графики всякие и выложу сюда, это как то поможет поиску проблемы?
Dranik
anemak писал(а):

а что если я в ОпенДиаг запишу графики всякие и выложу сюда, это как то поможет поиску проблемы?


тебе ещё не имётся? facepalm
rg-45 писал(а):

Цитата:
Я 7.2
I203EL35
А203EL35 2111-11411020-82/81 1,5л, 8-кл, Евро-2, заводская 2 серийная версия Ощутимые подергивания при переключении с низщей передачи на высшую и провал при последующем ускорении
Не до конца корректный ХХ Возможен плохой холодный запуск , точнее запуск ?завелась ?заглохла? по причине некорректного режима выхода из пуска. Необоснованное выставление флагов ошибок драйверной диагностики ? ?чек? -без причины.

Я 7.2
I203EL36
А203EL36 2111-11411020-82/81 1,5л, 8-кл, Евро-2, заводская 3 серийная версия более эластичная чем предыдущие, но легкое ощущение провала при попытке резкого ускорения все же осталась (ошибку корректора двух предыдущих версий наконец то исправили и на том спасибо), не до конца корректный ХХ (дело скорее даже в попытке заставить мотор прошлого века работать на 800 об), Возможен плохой холодный запуск , точнее запуск ?завелась ?заглохла? по причине некорректного режима выхода из пуска. Необоснованное выставление флагов ошибок драйверной диагностики ? ?чек? -без причины.
поменяй хотябы прошивку на 36тую.

MikhaylenkoPA
Массы (движки кузова и ЭБУ), подсосы и проверь клапан адсорбера.
anemak
MikhaylenkoPA писал(а):

Массы (движки кузова и ЭБУ), подсосы и проверь клапан адсорбера.



Массы проверил, а что за разъем у колодки ЭСУД с 2-мя контактами? он почему то у меня разомкнут ...



подсосы и клапан адсорбера проверю завтра.

Фото-0002.jpg
Описание:
Размер файла: 244,92 KB
Просмотрено: 123 раз(а)

Фото-0002.jpg
Фото-0001.jpg
Описание:
Размер файла: 353,4 KB
Просмотрено: 140 раз(а)

Фото-0001.jpg
т808
anemak писал(а):

что за разъем у колодки ЭСУД с 2-мя контактами?


Цвет проводов этого разъема?

И не мешает уже в профиль внести
Цитата:

Ваз 2115 (2005 г.в.) пробег 57 тыс., мозги Я7.2

Dranik
anemak писал(а):

а что за разъем у колодки ЭСУД с 2-мя контактами? он почему то у меня разомкнут .


это разъёмы для кондиционера.
так и должны быть .
anemak
Заметил одну интересную вещь с электрикой у себя.

Если мерять мультиметром, показания выше чем при измерении на боротовой сети компьютером, причем показания отличаются очень сильно. Наример, при первом измерении компьютером ацп дмрв = 1,016, при втором почему то уже 1.035, ну а китайским мультиметром намерял 1.04 ... НАпряжение бортовой сети по компу 11,9, на аккумуляторе мультиметром 12.4. Так же заметил утром, завелся, включил подсветку панели - помаргивает, то ярче то тише, но не очень сильно, еле заметно так. А если включить поворотник, то подсветка уже различимо тише/ярче горит в такт морганию поворотника. Попробовал посмотреть какая просадка при заведенной машине на холостом ходу (мерял мультиком на аккуме) - 14.2в без потребителей, при дальнем, оттайке, противотуманках, печке - 12.45в. к слову - диодный мост и таблетка генератора новые.

Что можете сказать по этому поводу?

P.S. К чему я все это клоню - как то встречал похожую проблему у друга, у него скакали обороты на ХХ по причине скачущего напряжения на ДПДЗ из за неисправной электирики, и вследствие чего скакал УОЗ.
т808
anemak писал(а):

(мерял мультиком на аккуме) - 14.2в без потребителей, при дальнем, оттайке, противотуманках, печке - 12.45в. к слову - диодный мост и таблетка генератора новые.


Проблема в генераторе:
1.Вентиль моста
2.Плохой контакт фазы
3.Окисление торцов втулки шпильки.

Вскрытие покажет.
anemak
т808 писал(а):


Проблема в генераторе:
1.Вентиль моста
2.Плохой контакт фазы
3.Окисление торцов втулки шпильки.

Вскрытие покажет.



А почему пролема в генераторе, поясните пожалуйста?

Вот еще графики, видно какой неравномерный холостой ход.

Скачки.jpg
Описание:
Размер файла: 638,97 KB
Просмотрено: 163 раз(а)

Скачки.jpg
т808
anemak писал(а):

поясните пожалуйста?


У нас удобнее на ТЫ общаться. Drinks or Beer
anemak писал(а):

неравномерный холостой ход.


Проблему ХХ пока не рассматриваем.
anemak писал(а):

почему проблема в генераторе


Потому что твой не обеспечивает нормального напряжения на ХХ.
Замерь еще раз напряжение не клеммах АКБ на ХХ без нагрузки
и включив габариты,фары и печку.
Напряжение не должно снизиться,или уменьшится всего лишь на 0,1 вольта.
У тебя так?
MikhaylenkoPA
Ну, еще может быть в замке зажигания... у меня например он хандрит точно... все никак разгрузочное реле не поставлю
anemak
Ну я так и замерял, без нагрузки 14.2, с нагрузкой 12.45, это все при ХХ, а если добавить газку до 1200 оборотов, напруга поднимается почти до 14В
ksv71
думаю проблема в гене, тоже
возможно скачки напруги на холостом и при сбросе до минимума.
может быть все что угодно и щетки даже, может и межвитковое в обмотке,
может и диод течет как говорили.
вообщем отсоедини гену, сними и перемкни силовые провода к нему и заведи.
если раскачка и провал оборотов прекратится, то дело было точно в нем.
нужен хорошо заряженный аккум только.
если нет ищи подсос небольшой.
т808
anemak писал(а):

я так и замерял


Не так.
Ты включал лишние ПТФ и обогрев стекла.
anemak писал(а):

если добавить газку до 1200 оборотов, напруга поднимается почти до 14В


Вот теперь ясно, что генератор в порядке.
Ремень его нормально натянут?
anemak
Да ремень и шпилька в порядке. С месяц назад у меня высадился аккумулятор, я его зарядил, он снова высадился. Оказалось генератор не заряжает ... после снятия и разборки генератора, выяснилось что диодный мост пробит, а вышел из строя он по причине залипания одной из щеток таблетки. Обмотка была визуально осмотрена, заменены диодный мост и таблетка с ЩУ, все установлено на место и ремень качественно натянут. На шпильке не было никаких следов окисла, на контактах моста и таблетки - тоже.
rg-45
т808 писал(а):

Проблема в генераторе:


http://www.autolada.ru/viewtopic.php?t=168415
т808
anemak писал(а):

диодный мост пробит, а вышел из строя он по причине залипания одной из щеток таблетки.


Чушь!!!
anemak
т808 писал(а):

anemak писал(а):

диодный мост пробит, а вышел из строя он по причине залипания одной из щеток таблетки.


Чушь!!!



Возможно, просто когда я снял старую таблетку, одна щетка была вдавлена в корпус... при прозвонке моста выяснилось что целые были всего 2 диода, остальные либо в обе стороны пропускали, либо вобще ничего не пропускали, потому и связал эти события как причину и следствие. К тому же езда при таком генераторе негативно сказалась на АКБ (сначала выкипела часть электролита, затем вздулись все банки и появился сильный саморазряд) и его пришлось заменить на новый.



в этой теме все решилось установкой трехуровнего регулятора напряжения, у меня сейчас как раз такой стоит )
т808
anemak ! У вас же в 10-й ветке прекрасная тема по генераторам! Good
anemak писал(а):

связал эти события как причину и следствие.


Два события между собой не связаны.
anemak писал(а):

в этой теме все решилось установкой трехуровнего регулятора напряжения


В этой - да.
Но подмаргивание часто лечится просто сменой РН на другой.
Самое интересное,что снятый РН на другом генераторе может заработать без мигания. Smile
anemak
т808 писал(а):


Но подмаргивание часто лечится просто сменой РН на другой.
Самое интересное,что снятый РН на другом генераторе может заработать без мигания. Smile



Угу, у меня так же есть термооптимизированный регулятор от того же завода, что и трехуровневый. Но это сути не меняет, генератор функционирует, обороты плавают, причина так и не известна!
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 2
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы