Страница 1 из 1
Ринат591
драстье всем! во общем вопрос такой, на панели приборов на ваз 2115 на холостых (при выключенных всех приборах, аккум зараяжен) показывает 14-14.1v, при включений ближнего света, туманок (лампочки обычные) и печки на первый оборот, показывает 13.5v. и мотор начинает работать как то тяжелее. а у друга на ваз 2113 (суперавто 1.6 16клапанов) на холостых 14.5.

P.S. вопрос есть ли какие то проблемы или это норма?
thrash
Есть проблемы. Сильно просаживается напряжение. Возможно пробит вентиль или обрыв одной из фаз. Генератор в ремонт.
14,5 V это очень хороший результат
Ринат591
то есть мне на 15 снимать гену и к электрикам? а другу сказать что все норм)
thrash
Ринат591
Да, в первом варианте есть проблема, а во втором всё супер гут Good
Напряжение, необходимое для обеспечения подзаряда современных кальциевых аккумуляторов лежит в пределах 14,2-14,6 V
Ринат591
спасибо большое!)
Dranik
Ринат591 писал(а):

вопрос есть ли какие то проблемы или это норма?


для начала вы оба смотри напряжение только как минимум на АКБ и как максимум на выходе гены.
вот это будет точно и только после этого делать выводы.
то что у вас обоих кажет на приборке это тут никому не интересно, по одной простой причине что приборка кажет погоду на луне по той причине что напругу она мериит через кучу соединений а соединения эти все в каком состоянии у вас?

Добавлено спустя 59 секунд:

Ринат591 писал(а):

то есть мне на 15 снимать гену и к электрикам? а другу сказать что все норм)


замерить для начала на АКБ,
разобрать/снять вегда успеешь, сначала надо убедится что есть проблема.
т808
Dranik писал(а):

смотри напряжение только как минимум на АКБ и как максимум на выходе гены.
вот это будет точно и только после этого делать выводы.


Это верно! Good
Но:
Ринат591 писал(а):

на холостых (при выключенных всех приборах, аккум зараяжен) показывает 14-14.1v
у друга на ваз 2113 (суперавто 1.6 16клапанов) на холостых 14.5.


У твоего друга в генераторе хороший современный РН.
Скорее всего у него и генератор другой модели,чем у тебя.
Ринат591 писал(а):

при включений ближнего света, туманок (лампочки обычные) и печки на первый оборот, показывает 13.5v.


Очень плохо!
Проверь какое напряжение при этом на АКБ.
Если приблизительно такое же,то скорее всего на шпильке генератора окислена дистанционная втулка.
Ринат591
всем спасибо за советы на днях буду разбираться с данной проблемой
Dranik
Ринат591 писал(а):

на днях буду разбираться с данной проблемой


пока что у тебя нет проблем, вот как замер сделаешь на АКБ и на выходе гены вот тогда будешь думать .
Wink
Ринат591
ок Wink
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы