Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Искра при включении зажигания.
На страницу 1, 2, 3  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Искра при включении зажигания. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 11:49
Ответить с цитатой

Всем привет.Вылезла такая проблема-движек трясет и стреляет,не набирает обороты (инжекторная девятка).Проверял свечи на искру и обнаружил такую вещь-включаешь зажигание и сразу на свече третьего циллиндра БЕСПРЕРЫВНО идет искра.Т.Е. свеча лежит на массе двигателя и и искрит,пока не выключишь зажигание.Может кто сталкивался.Хотелось бы точно определить-модуль или блок управления или датчик коленвала.Просто заведомо исправного этого всего нет для проверки,надо с первой попытки купить то что нужно)). Заранее спасибо).
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 10 Апреля 2014 11:55
Ответить с цитатой

andreygrs писал(а):
включаешь зажигание и сразу на свече третьего циллиндра БЕСПРЕРЫВНО идет искра.

И одновременно на свече 2-го цилиндра.
andreygrs писал(а):
модуль или блок управления или датчик коленвала.

Вероятнее всего ЭБУ.
Для проверки этого разорвать управляющий провод от ЭБУ на соответствующий контакт МЗ.
andreygrs писал(а):
модуль или

В профиле нет типа ЭБУ.
Вместо МЗ могут быть катушки.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 12:03
Ответить с цитатой

ЭБУ Бош 1.5.4 стоит.
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 10 Апреля 2014 12:08
Ответить с цитатой

andreygrs писал(а):
ЭБУ Бош 1.5.4 стоит.

В профиль его занеси - в дальнейшем легче будет проблемы искать.
Значит стоИт модуль.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Yurik 999



На форуме 5 лет
Сообщения: 8249
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 10 Апреля 2014 12:14
Ответить с цитатой

т808 писал(а):
Вероятнее всего ЭБУ.

Скорее все же. что это транзистор в МЗ сошел с ума. Pardon
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 12:18
Ответить с цитатой

Я так понимаю,если это ЭБУ,то на фишке к МЗ будет плюс где его не должно быть. Может кто подсказать,на каком контакте проверять?
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 10 Апреля 2014 12:20
Ответить с цитатой

Yurik 999 писал(а):
Скорее все же. что это транзистор в МЗ сошел с ума.

Трудно предположить его переход в режим генерации,хоть и возможно.
Проверить подав питание только на два вывода разъема МЗ - без управляющих проводов.

Цитата:
Я так понимаю,если это ЭБУ,то на фишке к МЗ будет плюс где его не должно быть.

Нет.ЭБУ массу на каналы периодически дает.
andreygrs писал(а):
Может кто подсказать,на каком контакте проверять?

По коричневому масса дается
По розовому с черной полосой "+" питания
http://chipdiagnost.narod.ru/info-sxm3.html
Вот только на них и подать питание.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 10 Апреля 2014 12:28
Ответить с цитатой

Yurik 999 писал(а):
Скорее все же. что это транзистор в МЗ сошел с ума.
Больше похоже на какой-то дребезг. Надо бы светодиодиком разъем МЗ пощупать, когда он (разъем) с МЗ снят.
Если там всё Ок, то подать на МЗ плюс и массу - и посмотреть - есть ли искра или нет.
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 12:38
Ответить с цитатой

Сейчас поеду в гараж,отпишусь о результатах позднее).
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 15:49
Ответить с цитатой

Сначала включил зажигание,свечи на массе двигателя-та же история,беспрерывное искрение свечи 3го цилиндра,ну и на втором проскакивает.В общем попробовал подать напряжение,снял фишку с МЗ,одел провода на аккум,подношу плюс к контакту,сразу проскакивает одиночная искра на свечи,причем при выключенном зажигании тоже. Те я минус даже не подносил.Ради интереса проверил мультиметром напряжение на фишке при включенном зажигании,12В на питании и 12В между плюсом питания и любым из управляющих проводов.Потом скинул массу с аккума,типа как ошибки с компа скинуть.Одел,искры на 3й свече нет.Поставил все назад,завел,через несколько секунд опять затрясло движок. Теперь правда при включении зажигания искрит не непрерывно,а несколько разрядов только. Какие выводы можно сделать?
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 10 Апреля 2014 15:55
Ответить с цитатой

andreygrs писал(а):
одел провода на аккум,подношу плюс к контакту,сразу проскакивает одиночная искра на свечи,причем при выключенном зажигании тоже. Те я минус даже не подносил.
Минус есть на пластине к которой МЗ прикручен. Значит сам МЗ относительно жив. Надо брать светодиод с резистором и проверять воткнув его между плюсом и выводом косячного канала на разъеме. Где-то в проводе есть паразитный контакт из-за которого и искрит МЗ. Ты жгут пошевелил - на некоторое время оно пропало, а потом из-за вибрации опять началось.
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 16:44
Ответить с цитатой

Сохатый писал(а):
Где-то в проводе есть паразитный контакт из-за которого и искрит МЗ

Плюсовой провод питания?
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8249
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 10 Апреля 2014 17:27
Ответить с цитатой

andreygrs писал(а):
Плюсовой провод питания?

Нет, на нем сразу после включения зажигания будет +12В, Масса МЗ (коричневый провод) тоже не при чем. Ищи где ложится на массу бело-красный или бело-черный провод.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 10 Апреля 2014 17:38
Ответить с цитатой

Yurik 999 писал(а):
Ищи где ложится на массу бело-красный или бело-черный провод.

Понятно,завтра займусь.
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 10 Апреля 2014 20:53
Ответить с цитатой

andreygrs писал(а):
завтра займусь.

На соседнем форуме помочь не смогли? Wink
andreygrs писал(а):
попробовал подать напряжение,снял фишку с МЗ,одел провода на аккум,подношу плюс к контакту,сразу проскакивает одиночная искра на свечи,причем при выключенном зажигании тоже.

Модуль хороший. Good
Yurik 999 писал(а):
Ищи где ложится на массу бело-красный или бело-черный провод.

Good
Скорее всего на одном из них перетерлась изоляция и жила касается массы.
Особое внимание где проводка идет рядом с массой.
И не только в моторном отсеке,но и в салоне у жгута к ЭБУ.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 11 Апреля 2014 10:14
Ответить с цитатой

Да, кстати, чтоб окончательно снять подозрения с ЭБУ, почему бы его временно не удалить, и потом включить зажигание без него?
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 11 Апреля 2014 14:57
Ответить с цитатой

Вообщем выяснилось,что искрение пропадает при снятии фишки с ЭБУ.Если ЭБУ подключен,при включении зажигания на свечах не мощная искра,а слабенький такой писк,как при плохом контакте бывает.Шевелил провода,не помогает.Жгут проводов в пластиковой гофре,заходит в салон тоже в гофре.Как только отсоединяешь ЭБУ,писк пропадает.Включаешь зажигание без ЭБУ-проскакивает одиночная искра на свечи.Это нормально? ЭБУ снял,на всякий случай).
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8249
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 11 Апреля 2014 15:01
Ответить с цитатой

andreygrs
БК случайно нет в авто? Если есть - попробуй отключить БК.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 11 Апреля 2014 15:01
Ответить с цитатой

Yurik 999 писал(а):
БК случайно нет в авто?


А что это?
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8249
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 11 Апреля 2014 15:05
Ответить с цитатой

andreygrs писал(а):
А что это?

Бортовой компьютер, он мог с ума сойти.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 11 Апреля 2014 15:05
Ответить с цитатой

Нет,нету.
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8249
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 11 Апреля 2014 16:11
Ответить с цитатой

andreygrs
Попробуй по очереди отключить от ЭБУ бело-красный и бело-черный провода, это 1-й и 20 контакты в разъеме ЭБУ.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
andreygrs



На форуме 2 года
Сообщения: 27
Откуда: Братск
Авто: 21093i Bosch 1.5.4N
Сообщение Добавлено: 11 Апреля 2014 18:04
Ответить с цитатой

Yurik 999 писал(а):
Попробуй по очереди отключить от ЭБУ бело-красный и бело-черный провода, это 1-й и 20 контакты в разъеме ЭБУ.

А зачем? Я же полностью отключал разъем,тогда не искрит.Да и не представляю,как можно один провод отсоединить.
Вернуться к началу
andreygrs сейчас offline Посмотреть профиль Отправить личное сообщение
MikhaylenkoPA



На форуме 6 лет
Сообщения: 3611
Откуда: Ростов-н/Д
Авто: VAZ-21093i -> Калина 1,6х16 2011 г.в.
Сообщение Добавлено: 11 Апреля 2014 20:31
Ответить с цитатой

афтар, сними фишку с мз и включи зажигание. возьми лампочку 12 в с проводками (контрольку). на красном и розово-черном проводе контролька не должна гореть. между красным и бело-пурпурным ничего не должно быть (лампа не горит). Между красным и черным тоже лампа не должна гореть. Если это так, то ЭБУ вроде как исправен. Если нет, то либо ЭБУ, либо где-то зуммерит на массу в жгуте
_________________
LADA Kalina Sport. Я ее хочу... Crazy
Вернуться к началу
MikhaylenkoPA сейчас offline Посмотреть профиль Отправить личное сообщение
thrash



На форуме 7 лет
Сообщения: 1243
Откуда: Lebedyan 48
Авто: 09 карб 94 года была. Теперь там инж m1.5.4 Переделал :-); Seat Ibiza 2000, 1.4
Сообщение Добавлено: 12 Апреля 2014 07:56
Ответить с цитатой

andreygrs писал(а):
,как можно один провод отсоединить

Кусачками hehe
А твой ЭБУ российского производства? Типа консервная банка (Motronic)?
Вернуться к началу
thrash сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы