Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
генератор не даёт заряд

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> генератор не даёт заряд вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
hlbnkv



На форуме 2 года
Сообщения: 1
Сообщение Добавлено: 25 Октября 2014 10:27
Ответить с цитатой

добрый день всем.
искал по поиску, не нашел ничего.
в общем когда утром на холодную запускаешь, гена дает заряд 13.5, потом прогревается двигатель и заряд 13.2 - без потребителей. с ближним и габаритами до 13.1, если музыку включить до до 12.9 падает.
возможно была такая проблема у кого или тема есть, я не нашёл, прошу совета!
Вернуться к началу
hlbnkv сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert
Забанен
Забанен


На форуме 5 лет
Сообщения: 2005
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 25 Октября 2014 11:53
Ответить с цитатой

hlbnkv
берешь и снимаешь генератор. делаешь из него грузило для завозухи (основная леска и крючки на поводках с живцом).
после ездишь на аккумуляторе. через (максимум) 50-т километров понимаешь что заряд то генератор давал.
проверяем перетягу. рыбу КРУПНУЮ замораживаем и отправляем мне посылкой как вознаграждение. не пришлешь аккум сядет pst генератор сушим и ставим обратно. и больше к электрике авто не придираемся. Drinks or Beer суббота.
еще за чебаков сушеных в посылке подскажу.
если измеряешь достаточно точным тестером и на аккумуляторе. то купи новый узел щеток. меняется без снятия генератора.
а если по приборке то ((((
вообще 14.3 при минус 30-ть.
14.1 от нуля и до +20-ть. это все до тех пор пока двигатель не прогреется.
а на прогретом 13.6 максимум. если все включить будет 13.3 и все это про приборку.
я сначала парился. после понял что раз при температуре ОЖ МИНУС 22 машина отстоявшая с вечера пятницы по понедельник заводится с полпинка. аккум при повороте ключа на приборке выдавал всего 11.9 вольта. забил. не работает генератор это когда аккум даже новый становится мертвым а не показания низкие в вольтах.
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Mostmajor



На форуме 9 лет
Сообщения: 1575
Откуда: 102, Салават
Авто: ВАЗ 21102 (2001) Январь 5.1 (A5V05N35-116)
Сообщение Добавлено: 26 Октября 2014 11:23
Ответить с цитатой

Где замер проводил, вернее на чём? В салоне от прикуривателя, на клеммах АКБ, на генераторе вывоб В+. Правильнее на выводе В+ генератора и корпуса самого генератора ("-"), потом минус так же на корпусе генератора, а плюс с диодного моста (через крышку пластиковую видно 2 части диодного моста на него и "тыкай" щупом тестера. Может втулка металлическая у генератора окислилась/заржавела.

Добавлено спустя 5 минут 6 секунд:

В салоне на своей при включенных фарах, печки и простой китайской музыки БК показывает 13.6-13.8В, на клеммах АКБ 14.3-14.4В, на генераторе 14.4В при любой нагрузке (+дальний, обогрев, поворотники, стопы). Гена правда не 80А, а 115А/ч

_________________
Вернуться к началу
Mostmajor сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы