Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает сигнал при включенном двигателе

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не работает сигнал при включенном двигателе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
bestfree



На форуме 2 года
Сообщения: 2
Сообщение Добавлено: 06 Ноября 2014 16:41
Ответить с цитатой

Уважаемые форумчане, такая проблема, не работает звуковой сигнал если машина заведена.
Модель: Лада 112
Если двигатель выключен, и ключ вынут из замка, сигнал работает.
Если двигатель заведён, сигнал не работает.

Подскажите примерное направление проблемы, в электрике не силён, но разобраться хочется.
Спасибо.
Вернуться к началу
bestfree сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 06 Ноября 2014 18:13
Ответить с цитатой

А раньше бибиколка то работала?
Или купил машину уже с этим косяком?

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
bestfree



На форуме 2 года
Сообщения: 2
Сообщение Добавлено: 06 Ноября 2014 18:34
Ответить с цитатой

Раньше бибика работала, это точно Smile
Но были проблемы с элекроподъёмниками, примерно год назад, иногда просто какие то стёкла переставали работать, но не надолго, после выключения зажигания и через какое то время включения всё возвращалось в норму.
Сейчас эта проблема сама как то ушла и не вспоминаю больше.
А вот с бибикой косяк недавно обнаружил, случайно. Из за чего он вылез непонятно.
Вернуться к началу
bestfree сейчас offline Посмотреть профиль Отправить личное сообщение
max9000



На форуме 4 года
Сообщения: 858
Откуда: Украина
Авто: 21114, 1,6 16кл 2005г.в. Bosch 7.9.7
Сообщение Добавлено: 07 Ноября 2014 01:13
Ответить с цитатой

при включенном (нажатом) сигнале завести двигатель и сказать на каком этапе перестало работать - вставил ключ, включил зажигание или после стартера или после пуска, мож чем поможет.
Вернуться к началу
max9000 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы