Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
пропала мощность в сети.. или снова об электрике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> пропала мощность в сети.. или снова об электрике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Бессовестный



На форуме 3 года
Сообщения: 1585
Откуда: 36 Rus
Авто: ВАЗ-21093,1992г.1,5L. ВАЗ-21124,2006г.
Сообщение Добавлено: 05 Июля 2015 18:16
Ответить с цитатой

Если кто помнит, когда-то была рпоблемой с сигой, с эсп.. сгорали преды на них.. то ещё что-то по электрике.. ну вообщем не суть. Главное, что я только вчера нашёл причину в своих бедах. 2 месяца назад, когда устанавливал эсп, пережал провод на сиге, отттуда и все прелести вылезли. Ну ладно, пропустим.
Вчера пока искал причину в стопитсотый раз, перепроверял проводку и сегодня подойдя к машине, не смог её завести. На борт сети показыввается 10 в. Ну думал ппц, сел аккум! Принёс домой, проверил тестером - 13,8. Всё в норме. Отнёс снова на машину, вставляю ключ - на панели 9,9-10в.
Отсюда и сига не работает, не стартер. ЭСП крутит. Вытищил пред от сиги, дело не в ней значит.
Видимо где-то перетрёс что-то.. помню откручивал пластину на эбу и прикурчивал обратно, но она в норме. Да и так всё тряс, без изменений.. получается где-то плохая масса или плюс пропал.. где ещё посмотреть, мужики?
Вернуться к началу
Бессовестный сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1968
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 05 Июля 2015 18:48
Ответить с цитатой

Начнем с того что 13.8 вольта на снятом аккуме это фантастика cry
Второе!!! Менять нужно под нагрузкой. lol1
Продолжать???
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Бессовестный



На форуме 3 года
Сообщения: 1585
Откуда: 36 Rus
Авто: ВАЗ-21093,1992г.1,5L. ВАЗ-21124,2006г.
Сообщение Добавлено: 05 Июля 2015 19:00
Ответить с цитатой

1973qwert писал(а):
Начнем с того что 13.8 вольта на снятом аккуме это фантастика

былин! 11,8 в! facepalm
1973qwert писал(а):
Второе!!! Менять нужно под нагрузкой.

меРять? кого? зачем? кручу ключом а в ответ реле: тртртртр. На приборке показывает 10в. Если замерить от акума тестером - 11,8
Вернуться к началу
Бессовестный сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1968
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 05 Июля 2015 19:07
Ответить с цитатой

Ну так сел он.12.5 должно быть.
_________________
один дурак может на задавать столько вопросов, что и сто мудрецов не ответят!
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Бессовестный



На форуме 3 года
Сообщения: 1585
Откуда: 36 Rus
Авто: ВАЗ-21093,1992г.1,5L. ВАЗ-21124,2006г.
Сообщение Добавлено: 05 Июля 2015 19:12
Ответить с цитатой

1973qwert писал(а):
Ну так сел он.12.5 должно быть.

не сел. этого достаточно что бы крутить стартер. Я точно знаю. и на приборке не 10в. всегда пишет. Видимо где-то слабый или отпал плюс или минус, вот и думаю откуда б начать поиск, что бы всю проводку не перетряхивать
Вернуться к началу
Бессовестный сейчас offline Посмотреть профиль Отправить личное сообщение
Бессовестный



На форуме 3 года
Сообщения: 1585
Откуда: 36 Rus
Авто: ВАЗ-21093,1992г.1,5L. ВАЗ-21124,2006г.
Сообщение Добавлено: 05 Июля 2015 20:18
Ответить с цитатой

Сходил перепроверил и вот что у нас получается:
ОТкрыл капот , взял тестер и мерием - если клемы на месте, то 10в. Снимаю клему минуса и снова мерием - 12в. Вопрос: куда там такое потребление бешеное?

Добавлено спустя 42 минуты 44 секунды:

походу разобрался. Поставил другой акум, всё в порядке. На этом замерил плотность. В одной из шести банок плотности нет. Ниже 1,20. В остальных в норме 1,23-1,25. Походу банка замкнула.. или я перестарался в поиске КЗ помог замкнуть акум wwow
Вернуться к началу
Бессовестный сейчас offline Посмотреть профиль Отправить личное сообщение
gadgik



На форуме 4 года
Сообщения: 700
Откуда: Волжский,Волгоградская обл
Авто: Ваз 21103 1.5 V16 2003г, Я5.1.2
Сообщение Добавлено: 06 Июля 2015 13:56
Ответить с цитатой

Вот и я на днях попал,сига работает,стеклоподъёмники волочит,а бензонасос как будто разгон берёт,всё тухнет,пот капотом аккумулятор светит зеленью(даже блин и не задумался что врёт сабака)!перетряхнул всю проводку-ну нету,замыкаю стартер-искры-думаю ппц стартеру,и только потом заметил что на бортовике 9,9 в всего!
В итоге поменял аккумулятор и вся красота,покупайте люди бортовики! Smile

_________________
Ваз 21103 1.5 V16 2003г
Вернуться к началу
gadgik сейчас offline Посмотреть профиль Отправить личное сообщение
genek163



На форуме 6 лет
Сообщения: 1368
Откуда: Самара
Авто: 21154 2008г. Люкс, 1,6 8v,январь 7,2, 95ткм--> киа спектра 2007 г.в 95 тык--> киа спектра 2008г.в синий седан
Сообщение Добавлено: 06 Июля 2015 15:22
Ответить с цитатой

Бессовестный
Замерь ток утечки

_________________

Кома как всегда тащит, просто команда дно©
Вернуться к началу
genek163 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Бессовестный



На форуме 3 года
Сообщения: 1585
Откуда: 36 Rus
Авто: ВАЗ-21093,1992г.1,5L. ВАЗ-21124,2006г.
Сообщение Добавлено: 06 Июля 2015 16:13
Ответить с цитатой

genek163 писал(а):
Бессовестный
Замерь ток утечки

замерял, утечка есть на сигу. Вернее была, вчера её сделал, пока не мерил, может всё норм.
Акум заряжал вчера. Все банки кипят, эта молчит. Результат на лицо! Да и электролиз уже 2 месяца, как лез из акума, видимо давно уже накрываться стал.. перезарядка шла, вот и кипел по-тихоньку. а вчера окончательно умерла банка
gadgik писал(а):
потом заметил что на бортовике 9,9 в всего!

как у меня, потому что одна банка выдаёт 2 вольта. Их 6 банок, вот и считаем. Одна накрылась, потому 10 в. Без нагрузки 12 покажет, чуть нагружаешь акум - минус 2 вольта
Вернуться к началу
Бессовестный сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1968
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 06 Июля 2015 16:35
Ответить с цитатой

Бессовестный писал(а):
genek163 писал(а):
Бессовестный
Замерь ток утечки

замерял, утечка есть на сигу. Вернее была, вчера её сделал, пока не мерил, может всё норм.

не сел. этого достаточно что бы крутить стартер. Я точно знаю. и на приборке не 10в. всегда пишет. Видимо где-то слабый или отпал плюс или минус, вот и думаю откуда б начать поиск, что бы всю проводку не перетряхивать

меРять? кого? зачем? кручу ключом а в ответ реле: тртртртр. На приборке показывает 10в. Если замерить от акума тестером - 11,8


ИМХО, но все это напоминает ответы глухой, столетней бабки играющей на баяне,еще и залакнувшей стопку.
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Бессовестный



На форуме 3 года
Сообщения: 1585
Откуда: 36 Rus
Авто: ВАЗ-21093,1992г.1,5L. ВАЗ-21124,2006г.
Сообщение Добавлено: 06 Июля 2015 16:37
Ответить с цитатой

1973qwert писал(а):
ИМХО но напоминает ответы глухой, столетней бабки играющей на баяне.

тебе чё не ясно?
Вернуться к началу
Бессовестный сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы