Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет зарядки

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Нет зарядки вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 04 Сентября 2015 12:52
Ответить с цитатой

Доброго времени суток, случилась беда: перестал давать заряд генератор.
Суть:
на заведенной абсолютно нет заряда (12.2-12.4, не помню точно) от генератора, работам только на аккуме facepalm собственно при повороте ключа в зажигание не горит лампочка АКБ. На генераторе на тонком коричневом проводе присутствует ровно 12 В, на розовых проводах к шпильке 12.7 (заряд аккума). Проверка приборки показала, что лампочка цела, но 12 В на посадочные места лампочки не доходят, а присутствует там лишь 3.99 В, соответственно лампочка горит еле-еле. Куда копать, господа?
P.S. регулятор напряжения с щетками, а также контактные кольца менял буквально пару месяцев назад.
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 04 Сентября 2015 13:12
Ответить с цитатой

Kimster1995 писал(а):
Куда копать, господа?

Ф ПОИСК!!! lol1
Ты даже представить себе не можешь, сколько тут тем "про зарядку", всё уже разжёвано мульён раз. facepalm
И эта... авта то какая, Лексус?
Если таки матрёха, то там нет такого провода
Kimster1995 писал(а):
на тонком коричневом проводе
...
Там есть коричневый с белой полосой, если у тебя другой, то значит там "колхоз" и куда он "ведёт" надо спрашивать у автора этого колхоза.

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 04 Сентября 2015 14:37
Ответить с цитатой

NAUexx писал(а):
Kimster1995 писал(а):
Куда копать, господа?

Ф ПОИСК!!! lol1
Ты даже представить себе не можешь, сколько тут тем "про зарядку", всё уже разжёвано мульён раз. facepalm
И эта... авта то какая, Лексус?
Если таки матрёха, то там нет такого провода
Kimster1995 писал(а):
на тонком коричневом проводе
...
Там есть коричневый с белой полосой, если у тебя другой, то значит там "колхоз" и куда он "ведёт" надо спрашивать у автора этого колхоза.

1. представить сколько таких тем - могу, перечитал немало, пока лишь склоняюсь к диодному мосту, но снимать это не слишком быстрое дело, потому сперва хочу послушать совета по конкретному случаю
2. Если я спрашиваю в теме о ВАЗ 10-го семейства, то действительно стоить говорить какой авто, правда думаете, что Лексус?
3. С проводом уточню - вывод D (судя по мурзилке), коричнево-белый и правда, в темноте вчера не обратил внимания.
4. К чему столько агрессии?
P.S. Забыл уточнить, если дать оборотов, то зарядка не появляется, самовозбуждение не помогает, так что дело вряд ли в возбуждении.
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1969
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 04 Сентября 2015 15:47
Ответить с цитатой

NAUexx
ты не прав. Drinks or Beer с пятницей!
копать надо либо подкоп в библиотеку что бы спи.дить учебник ФИЗИКИ за восьмой класс школы СССР . либо копать надо ПОД бокс где электрики чинят авто. и приставив баночку к земле под боксом слушать о чем они там в пятницу после работы беседуют. ROFL

Добавлено спустя 9 минут 29 секунд:

Kimster1995
снять подкову дело гораздо быстрое чем создать новую тему. не укладываешся в норматив. тренируйся. копать!

Последний раз редактировалось: 1973qwert (04 Сентября 2015 16:34), всего редактировалось 1 раз
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 04 Сентября 2015 16:01
Ответить с цитатой

Kimster1995 писал(а):
К чему столько агрессии?

Тебе сюда, п.п. 2.2.1. supercool
Внимательно прочти конец пункта. Wink
Про правильно заполненный профиль надо говорить, али сам докадаешься.
1973qwert
Вот щас и начнём... за пятнисо... Smile Drinks or Beer

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1969
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 04 Сентября 2015 16:33
Ответить с цитатой

NAUexx
временной пояс разный. я уже часа два как начал. всем удачи Drinks or Beer .

_________________
один дурак может на задавать столько вопросов, что и сто мудрецов не ответят!
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 04 Сентября 2015 17:54
Ответить с цитатой

не, ребят, я конечно извиняюсь, если дико сейчас втупливаю, но не вижу ответа на свой вопрос, уже десятки страниц гугла под разными запросами проштудировал, обычно у людей если слегка горит АКБ на приборке, то при этом и зарядка есть, а у меня она полностью отсутствует, так что пятница пятницей, тоже рад, разумеется, однако от помощи автобратьев не отказался бы)
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 04 Сентября 2015 19:17
Ответить с цитатой

Kimster1995 писал(а):
дико сейчас втупливаю

Точно... очень дико. supercool
Если б по указанной ссыли сходил, то понял бы, что свой супер-пупер-мега исключительный вопрос надо было задавать в одной и существующих похожих на эту тем, а не плодить новую. lol1
Но... походу, пока ты этот пункт "одуплишь" много времени пройдёт... посему:
включи зажигание, скинь с гены этот самый коричневый с белой полосой провод и замкни его на массу. Лампа на приборке загорелась?
Если нет, рой в приборке...
Если загорелась, пробуй менять для начала РН.

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Overline



На форуме 3 года
Сообщения: 93
Откуда: RUS
Авто: 2110 2003 г. 1,5 8кл.
Сообщение Добавлено: 04 Сентября 2015 23:15
Ответить с цитатой

Kimster1995 писал(а):
не, ребят, я конечно извиняюсь, если дико сейчас втупливаю, но не вижу ответа на свой вопрос, уже десятки страниц гугла под разными запросами проштудировал, обычно у людей если слегка горит АКБ на приборке, то при этом и зарядка есть, а у меня она полностью отсутствует, так что пятница пятницей, тоже рад, разумеется, однако от помощи автобратьев не отказался бы)

Вариантов несколько:
1)Диод в приборке.
2)Диоды на подкове.
3)Щетки
4)Обмотка статора.
5)Обмотка ротора.

Сними + клемму с гены и включи зажигание, у тебя должно показать примерно половину напряжения аккумулятора, если это так то диод целый. (вроде так проверял...поправьте если не прав)

Если все есть сомнения лучше сними панель приборов и проверь.
Если все норм, снимай "подкову", снять можно без проблем даже не снимая гену. ..
Крышка у гены снимается легко - отгибаешь в стороны защелки ...только не сломай.
Отверткой открути диодный мост и реулятор с щетками.
Посмотри - остались ли вообще щетки или стерлись, если есть ещё ..посмотри проточки в контактных кольцах, возможно доточило до пластика, если щетки на месте, контакты на кольцах есть, звоним диодный мост - если свистит в обе стороны меняем.
Если все гуд и диодный мост цел, звони обмотки статора и ротора...
У статора - ставь щуп на средний контакт и звони крайние выводы... если пишит, значит есть контакт... проверь после этого на корпус (один щуп на любой контакт обмотки статора, другой на корпус гены - пищать не должно, циферок быть тоже).
Если все гуд поздравляю - звони ротор, если звонится все гуд, проверяй так же звонится или нет на корпус.
Если все в порядке а заряда нет, меняй сразу гену и приборную панель facepalm

Мне недавно гена вынес моск- звоню все целое, ставлю не работает...
оказалось обмотка ротора отгорела и слабо контачила в итоге перестала вообще, так я её и вычислил.
Кстати - когда будешь снимать подкову - запомни в какой последовательности стоят болты и шайбы.
На болтах которые прижимают выводы обмотки к контактным площадкам на диодном мосту стоят изоляционные шайбы - именно они прижимаю вывод обмотки ! Внимание! Болты не должны касаться обмотки.
Вернуться к началу
Overline сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 05 Сентября 2015 00:13
Ответить с цитатой

Overline писал(а):
Kimster1995 писал(а):
не, ребят, я конечно извиняюсь, если дико сейчас втупливаю, но не вижу ответа на свой вопрос, уже десятки страниц гугла под разными запросами проштудировал, обычно у людей если слегка горит АКБ на приборке, то при этом и зарядка есть, а у меня она полностью отсутствует, так что пятница пятницей, тоже рад, разумеется, однако от помощи автобратьев не отказался бы)

Вариантов несколько:
1)Диод в приборке.
2)Диоды на подкове.
3)Щетки
4)Обмотка статора.
5)Обмотка ротора.

Сними + клемму с гены и включи зажигание, у тебя должно показать примерно половину напряжения аккумулятора, если это так то диод целый. (вроде так проверял...поправьте если не прав)

Если все есть сомнения лучше сними панель приборов и проверь.
Если все норм, снимай "подкову", снять можно без проблем даже не снимая гену. ..
Крышка у гены снимается легко - отгибаешь в стороны защелки ...только не сломай.
Отверткой открути диодный мост и реулятор с щетками.
Посмотри - остались ли вообще щетки или стерлись, если есть ещё ..посмотри проточки в контактных кольцах, возможно доточило до пластика, если щетки на месте, контакты на кольцах есть, звоним диодный мост - если свистит в обе стороны меняем.
Если все гуд и диодный мост цел, звони обмотки статора и ротора...
У статора - ставь щуп на средний контакт и звони крайние выводы... если пишит, значит есть контакт... проверь после этого на корпус (один щуп на любой контакт обмотки статора, другой на корпус гены - пищать не должно, циферок быть тоже).
Если все гуд поздравляю - звони ротор, если звонится все гуд, проверяй так же звонится или нет на корпус.
Если все в порядке а заряда нет, меняй сразу гену и приборную панель facepalm

Мне недавно гена вынес моск- звоню все целое, ставлю не работает...
оказалось обмотка ротора отгорела и слабо контачила в итоге перестала вообще, так я её и вычислил.
Кстати - когда будешь снимать подкову - запомни в какой последовательности стоят болты и шайбы.
На болтах которые прижимают выводы обмотки к контактным площадкам на диодном мосту стоят изоляционные шайбы - именно они прижимаю вывод обмотки ! Внимание! Болты не должны касаться обмотки.

1. Диод в приборке? Где он там ориентировочно находится?
2. Снял весь мостик, каждый диод прозвонил - все хороши, словно только с завода, так что мостик цел.
3. Щетки менял ну вот буквально пару месяцев назад, сейчас еще не проверял, но визуально в состоянии новых, разве что приработались уже под кольца новые)
Еще проверил коричнево-белый провод на целостность и наличие напряжения - провод цел, а к приборке при зажигании на этот провод в колодке приходят 8.9 В (акум заряжен на 12.4-12.6), это почему так, разве не все 12 должны приходить? На контакте лампочки по-прежнему 3.9 В.
Вот еще буду пробовать как человек выше предложил, замыканием, еще с утра надо было попробовать, да только вдруг сомнения взяли - плюс на минус замыкать чревато)
Плюсовую клемму предлагаешь снять и проверить половину напруги аккума - это ты про коричнево-белый тонкий провод? Если да, то там 12.0 В при заряженном до 12.4-12.6 АКБ.
Щетки и кольца под них - новые, менял так же пару месяцев назад, выработки вообще нет, только лишь приработка)
Про последовательность болтов и шайб на подкове помню.
Итак, что имею в сухом остатке: РН в норме, щетки в норме, кольца в норме, диодный мост полностью исправен, буду проверять обмотку ротора и статора (кстати, для этого снимать гену придется?). Еще очень смущает наличие не полных 12 В на коричнево-белом проводе приборки, а лишь 8.9 В, что соответственно выливается вообще в 3.9 В на контактах патрона.
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
TRAКTOR



На форуме 5 лет
Сообщения: 570
Откуда: Московская область
Авто: ВАЗ-21114(08г.)
Сообщение Добавлено: 05 Сентября 2015 00:15
Ответить с цитатой

Все что описал Overline про снятие обмотки статора и снятие крышки применимо только к генам КЗАТЭ вроде. С генами ПРАМО это не прокатит. Там выводы обмотки статора припаяны к подкове. И распайкой легче заниматься естественно на снятом генераторе. И задняя крышка на гайках,а не защелках.
_________________
Вернуться к началу
TRAКTOR сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 05 Сентября 2015 00:36
Ответить с цитатой

TRAКTOR писал(а):
Все что описал Overline про снятие обмотки статора и снятие крышки применимо только к генам КЗАТЭ вроде. С генами ПРАМО это не прокатит. Там выводы обмотки статора припаяны к подкове. И распайкой легче заниматься естественно на снятом генераторе. И задняя крышка на гайках,а не защелках.

Ну, к счастью, у меня видимо всё-таки КЗАТЭ: не припаяно, крышка пластиковая на защелках:)
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1969
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 05 Сентября 2015 05:59
Ответить с цитатой

Kimster1995
Я бы действовал так. Скинул маму с генератора. Взял метр любого провода.завёл машину. Подал плюс от аккума на возбуждение генератора.заранее подцепив тестер. Если генератор заработал лезем в проводку.если нет - снимаем генератор смотрим - явных косяков нет,идём мастерскую либо магазин.

_________________
один дурак может на задавать столько вопросов, что и сто мудрецов не ответят!
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 05 Сентября 2015 13:59
Ответить с цитатой

Замкнул КБ-провод на массу, лампа на приборке загорелась, снял генератор, начинаю проверять:
1. РН в норме, щетки тоже
2. Диодный мостик в норме так же
3. Конденсатор в норме
4. Кольца контактные хороши
Далее столкнулся с тем, что нет возможности снять заднюю гайку рядом со шкивом, но, как я понимаю, это ведь не обязательно?
Проверяем дальше:
5. Статор - на корпус самого статора замыкания нет, между собой выводы обмотки статора контачат.
6. Ротор - а тут всё интереснее. Ситуация такая: сам ротор находится в сборе с корпусом, то есть снят статор, крышка верхняя, диодный мост и регулятор напряжения. При таком положении дел проверка между двумя контактными кольцами на роторе кажет бесконечное сопротивление. Тут я вспоминаю, что один из проводов при замене колец был неудачно оторван - слишком короток, но при этом задевал до колец, сейчас же мурзилка указывает на то, что это самое место и оторвалось. Всё верно?

Добавлено спустя 5 минут 32 секунды:

Пошевелил иглой то место, где был ненадежный контакт - показания упали в 3 Ома, как по мурзилке! Ребята, всем посетителям и участникам большое спасибо за помощь, удачных выходных и ровных дорог bboyan
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 05 Сентября 2015 16:58
Ответить с цитатой

Kimster1995 писал(а):
Тут я вспоминаю, что один из проводов при замене колец был неудачно оторван - слишком короток, но при этом задевал до колец, сейчас же мурзилка указывает на то, что это самое место и оторвалось. Всё верно?

facepalm
Ещё как верно! Слыхал фразу:"Где наср...л, там и ищи!" lol1

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 05 Сентября 2015 18:09
Ответить с цитатой

NAUexx писал(а):
Kimster1995 писал(а):
Тут я вспоминаю, что один из проводов при замене колец был неудачно оторван - слишком короток, но при этом задевал до колец, сейчас же мурзилка указывает на то, что это самое место и оторвалось. Всё верно?

facepalm
Ещё как верно! Слыхал фразу:"Где наср...л, там и ищи!" lol1

Верно то верно, но это решило лишь одну из проблем: теперь при зажигании горит лампочка АКБ, при работе двигателя тоже горит, зарядки вновь нет, работает только от АКБ. Так что по-прежнему в поисках ответа.
P.S. пробовал метровым куском провода от плюса батареи подать на D - зарядка не появляется.
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
Overline



На форуме 3 года
Сообщения: 93
Откуда: RUS
Авто: 2110 2003 г. 1,5 8кл.
Сообщение Добавлено: 05 Сентября 2015 23:00
Ответить с цитатой

Kimster1995
Такая же "беда" с обмоткой ротора оказалась в итоге.
У меня интересно было в том, что когда меряешь сопротивление на роторе, показывает 3,8, все вроде хорошо....машину завожу-зарядки нет.
Так раз 5 мерял пока в итоге пообще перестала обмотка звониться.
Видимо в покое контакт так-сяк ещё был, а при вращении контакт пропадал.

Удачи в общем.
Вернуться к началу
Overline сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 06 Сентября 2015 14:47
Ответить с цитатой

Overline писал(а):
Kimster1995
Такая же "беда" с обмоткой ротора оказалась в итоге.
У меня интересно было в том, что когда меряешь сопротивление на роторе, показывает 3,8, все вроде хорошо....машину завожу-зарядки нет.
Так раз 5 мерял пока в итоге пообще перестала обмотка звониться.
Видимо в покое контакт так-сяк ещё был, а при вращении контакт пропадал.

Удачи в общем.

Спасибо за наводку, снял еще раз генератор, перебрал, весь генератор зашкурил практически, теперь блестит как у кота причинные места Pardon
Пробовал замерять сопротивление ротора, закрепив щупы на кольцах, и быстро вращая рукой вал (подобие щеток, в общем), всё в норме, сопротивление не менялось, точно так же на замыкание пробовал, опять же всё в норме
Собрал, поставил - вуаля, чудо, 14.0 выдаёт на холостых без напруги, но вот теперь интересно следующее: только нажимаю на тормоз, стопари сразу съедают порядка 0.5 Вольт, это вообще нормально для них?
С включенным дальним, ближним, печкой на максимум и обогревом заднего стекла - 12.5-12.7
Помнится после замены регулятора при подобных благах цивилизации выдавало порядка 13.3-13.5, а 12.5 - вообще не дело, этак зимой аккум заряжаться вообще на копеечку будет...
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
Overline



На форуме 3 года
Сообщения: 93
Откуда: RUS
Авто: 2110 2003 г. 1,5 8кл.
Сообщение Добавлено: 06 Сентября 2015 14:57
Ответить с цитатой

Kimster1995 писал(а):
Overline писал(а):
Kimster1995
Такая же "беда" с обмоткой ротора оказалась в итоге.
У меня интересно было в том, что когда меряешь сопротивление на роторе, показывает 3,8, все вроде хорошо....машину завожу-зарядки нет.
Так раз 5 мерял пока в итоге пообще перестала обмотка звониться.
Видимо в покое контакт так-сяк ещё был, а при вращении контакт пропадал.

Удачи в общем.

Спасибо за наводку, снял еще раз генератор, перебрал, весь генератор зашкурил практически, теперь блестит как у кота причинные места Pardon
Пробовал замерять сопротивление ротора, закрепив щупы на кольцах, и быстро вращая рукой вал (подобие щеток, в общем), всё в норме, сопротивление не менялось, точно так же на замыкание пробовал, опять же всё в норме
Собрал, поставил - вуаля, чудо, 14.0 выдаёт на холостых без напруги, но вот теперь интересно следующее: только нажимаю на тормоз, стопари сразу съедают порядка 0.5 Вольт, это вообще нормально для них?
С включенным дальним, ближним, печкой на максимум и обогревом заднего стекла - 12.5-12.7
Помнится после замены регулятора при подобных благах цивилизации выдавало порядка 13.3-13.5, а 12.5 - вообще не дело, этак зимой аккум заряжаться вообще на копеечку будет...


У меня так же, пробовал несколько регуляторов Регуляторы такие видимо. В сети где то находил схему переделки регулятора, поищи. Там после апгрейда гена без просадки выдавал 14 вольт.
Вернуться к началу
Overline сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 06 Сентября 2015 15:31
Ответить с цитатой

Overline писал(а):
Kimster1995 писал(а):
Overline писал(а):
Kimster1995
Такая же "беда" с обмоткой ротора оказалась в итоге.
У меня интересно было в том, что когда меряешь сопротивление на роторе, показывает 3,8, все вроде хорошо....машину завожу-зарядки нет.
Так раз 5 мерял пока в итоге пообще перестала обмотка звониться.
Видимо в покое контакт так-сяк ещё был, а при вращении контакт пропадал.

Удачи в общем.

Спасибо за наводку, снял еще раз генератор, перебрал, весь генератор зашкурил практически, теперь блестит как у кота причинные места Pardon
Пробовал замерять сопротивление ротора, закрепив щупы на кольцах, и быстро вращая рукой вал (подобие щеток, в общем), всё в норме, сопротивление не менялось, точно так же на замыкание пробовал, опять же всё в норме
Собрал, поставил - вуаля, чудо, 14.0 выдаёт на холостых без напруги, но вот теперь интересно следующее: только нажимаю на тормоз, стопари сразу съедают порядка 0.5 Вольт, это вообще нормально для них?
С включенным дальним, ближним, печкой на максимум и обогревом заднего стекла - 12.5-12.7
Помнится после замены регулятора при подобных благах цивилизации выдавало порядка 13.3-13.5, а 12.5 - вообще не дело, этак зимой аккум заряжаться вообще на копеечку будет...


У меня так же, пробовал несколько регуляторов Регуляторы такие видимо. В сети где то находил схему переделки регулятора, поищи. Там после апгрейда гена выдавал 14 вольт.

Про диод имеешь в виду?) знаю эту тему, сомневаюсь вообще в этом, потому что вроде на виду хорошие вольты, а по факту сила тока важна для зарядки...но в качестве варианта запримечу, как говорится, почему бы и да)
у тебя стопари тоже больно много съедают? и вообще, не испытываешь проблем при такой зарядке акума? а то сомнения у меня, что буду теперь стабильно раз в месяц ставить акум на зарядку, что не есть хорошо для него
P.S. мерял напругу, кстати, с плафона освещения водительского (каюсь, поленился из салона выходить), вот думаю, может где теряется напруга, надо бы проверить напрямую с генератора...
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
v258



На форуме 4 года
Сообщения: 386
Откуда: Краснодарский край
Авто: ВАЗ 21110, 1,5 8V, 2001 г.в., Я-5.1.1, J5v13i02
Сообщение Добавлено: 06 Сентября 2015 15:42
Ответить с цитатой

Kimster1995 писал(а):
P.S. мерял напругу, кстати, с плафона освещения водительского (каюсь, поленился из салона выходить), вот думаю, может где теряется напруга, надо бы проверить напрямую с генератора...

ну Семеееен Семеновиииич (с), конечно на клемме гены мерять нужно, какой плафон facepalm

_________________
Вернуться к началу
v258 сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 36
Сообщение Добавлено: 06 Сентября 2015 15:51
Ответить с цитатой

v258 писал(а):
Kimster1995 писал(а):
P.S. мерял напругу, кстати, с плафона освещения водительского (каюсь, поленился из салона выходить), вот думаю, может где теряется напруга, надо бы проверить напрямую с генератора...

ну Семеееен Семеновиииич (с), конечно на клемме гены мерять нужно, какой плафон facepalm

да чет хрен его знает, подумал, что бортовое напряжение один хрен то же) но хорошо, коли считаете, что с гены другие показания значительно будут, это вселяет оптимизм)
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
Overline



На форуме 3 года
Сообщения: 93
Откуда: RUS
Авто: 2110 2003 г. 1,5 8кл.
Сообщение Добавлено: 06 Сентября 2015 16:13
Ответить с цитатой

Kimster1995 писал(а):
v258 писал(а):
Kimster1995 писал(а):
P.S. мерял напругу, кстати, с плафона освещения водительского (каюсь, поленился из салона выходить), вот думаю, может где теряется напруга, надо бы проверить напрямую с генератора...

ну Семеееен Семеновиииич (с), конечно на клемме гены мерять нужно, какой плафон facepalm

да чет хрен его знает, подумал, что бортовое напряжение один хрен то же) но хорошо, коли считаете, что с гены другие показания значительно будут, это вселяет оптимизм)


Мерял на клеммах аккума при работающем двигателе, при включенном дальнем свете и печке напруга 12,80 - 13 вольт .
ТОж сильно падает. Я забил на это
Вернуться к началу
Overline сейчас offline Посмотреть профиль Отправить личное сообщение
v258



На форуме 4 года
Сообщения: 386
Откуда: Краснодарский край
Авто: ВАЗ 21110, 1,5 8V, 2001 г.в., Я-5.1.1, J5v13i02
Сообщение Добавлено: 06 Сентября 2015 16:17
Ответить с цитатой

Kimster1995 писал(а):
коли считаете, что с гены другие показания значительно будут, это вселяет оптимизм)

Это горький опыт Smile

Добавлено спустя 2 минуты 19 секунд:

Ближний + дальний + печка на полную + противотуманки + обогрев заднего стекла - на БК 12,8 (хотя подключен на входе в черный ящик через отдельный предохранитель), на клемах акума - 13,9

_________________
Вернуться к началу
v258 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы