Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
На горячую заводится со второго раза

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> На горячую заводится со второго раза вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
PaveI



На форуме 13 лет
Сообщения: 46
Сообщение Добавлено: 30 Июня 2004 10:13
Ответить с цитатой

Привет всем! Почему может такое быть? на холодную заводится хорошо, но когда горячая, то схватывает, немного работает, тут же обороты падают и глохнет. Тут же заводишь занова ... схватывает моментально... где то я встречал это в форуме, но теперь не могу найти... подскажите
_________________
Павел 2115
Вернуться к началу
PaveI сейчас offline Посмотреть профиль Отправить личное сообщение
Igor52



На форуме 13 лет
Сообщения: 9
Сообщение Добавлено: 30 Июня 2004 12:49
Ответить с цитатой

Сними дроссельный узел, выкрути РХХ и промой все жидкостью из баллончика (аэрозоль) для промывки карбюраторов. Там все увидишь, что мыть. После этого двигун заработает как новый, а вообще эта тема постоянно обсуждается в форуме, ищи поиском.
Вернуться к началу
Igor52 сейчас offline Посмотреть профиль Отправить личное сообщение
S@M



На форуме 13 лет
Сообщения: 1767
Откуда: Москва
Авто: ВАЗ-2115
Сообщение Добавлено: 30 Июня 2004 15:30
Ответить с цитатой

Забей. У меня такое прям с новья. Здесь подобная тема поднимается раз в неделю. Это фича автоваза.
_________________
XAP.ru
Вернуться к началу
S@M сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Acquirer



На форуме 13 лет
Сообщения: 1720
Откуда: Москва
Сообщение Добавлено: 30 Июня 2004 15:40
Ответить с цитатой

Такая же проблема, только выражается в том что на горячую приходится гораздо дольше крутить стартер. Не схватывает вообще.
Дроссельный узел недавно снимал и чистил весь. Однако месяц назад сменил РХХ, поставил наш, а стоял судя по всему GM. Сменил т.к. думал что проблема в нем, а как оказалось помирал ТНВД. Вот теперь думаю, может старый обратно поставить?
Вернуться к началу
Acquirer сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
alexgrom



На форуме 13 лет
Сообщения: 239
Откуда: Московская область Дзержинский
Сообщение Добавлено: 30 Июня 2004 16:19
Ответить с цитатой

Не схватывает потому что нечем схватывать - бензина нет.
В такой момент просто посмотрите под капотом топливный фильтр - там скорее всего нет бензина.
У меня такое тоже. поменял бензонасос - бестолку.
то ли он горячий разряжение не держит - то ли не знаю что.
Вообщем - стартер крутит - насос начинает работать - начинается подача бензина в карбюратор и оттуда в двигатель.

Если ее попробовать завести сразу или в течении нескольких минут - то заведется без проблем. но если минут через 20 - то или долго будет заводиться или придется со второго раза пробовать.
Я в таких случаях иногда нажимаю педаль газа. можно немножко примерно на треть хода.
Вернуться к началу
alexgrom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Andy_NN



На форуме 15 лет
Сообщения: 2167
Откуда: Н.Новгород
Авто: Туарег + ШНива
Сообщение Добавлено: 30 Июня 2004 16:26
Ответить с цитатой

S@M писал(а):
Забей. У меня такое прям с новья. Здесь подобная тема поднимается раз в неделю. Это фича автоваза.

ВОТ ЭТО ВЕРНО. А так тут много сейчас тебе насоветуют :-D .
ЗЫ у меня подобная проблема полностью исчезла на 60тык-пробега после того, как сдох ДМРВ и я залил прошивку с отключенным ДМРВ. Но появились другие несущественные баги Very Happy . Вобщем, не парься.
Вернуться к началу
Andy_NN сейчас offline Посмотреть профиль Отправить личное сообщение
abb



На форуме 15 лет
Сообщения: 199
Сообщение Добавлено: 30 Июня 2004 17:08
Ответить с цитатой

Все в кучу смешали и карб и инж.

ИМХО, все это из-за жары и вследствие этого повышенной испоряемости бензика. На карбе мне с этим багом помогало на самом деле хорошо газануть педалькой (т.е. качнуть топлива) в момент запуска на горячую. На инже - пока забил, но вроде как заметил, что если на горячую не ждать отсечки БН а крутить сразу то заводится вроде как без проблемм. Про неждать отсечки БН советовал здесь кто-то с месяц назад.
Вернуться к началу
abb сейчас offline Посмотреть профиль Отправить личное сообщение
PaveI



На форуме 13 лет
Сообщения: 46
Сообщение Добавлено: 01 Июля 2004 05:54
Ответить с цитатой

Спасибо всем
Все понятно - забью на это

_________________
Павел 2115
Вернуться к началу
PaveI сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 13 лет
Сообщения: 1941
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 02 Июля 2004 00:13
Ответить с цитатой

топливо кипит в рампе
_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
Panda



На форуме 14 лет
Сообщения: 22
Откуда: Рязань
Сообщение Добавлено: 02 Июля 2004 00:52
Ответить с цитатой

Была такая фигня и есть сейчас. Просветили компетентные лица с сервиса. На новых 15-хах не стоит атсорбер на тракте питания двигла. На горячую топливо испаряется из какой-то камеры. Повторный завод без проблем. Я долго заморачивался, но знающие тех.серверы разьяснили, что это фигня, все нормально. Или надо ставить этот самый адсорбер, или плюнуть. Со 2-го то раза схватывает без проблем? В общем плюнь. Слюной. Это не неисправность, а просто неприятность, но не очень большая.
_________________
Panda
Вернуться к началу
Panda сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Panda



На форуме 14 лет
Сообщения: 22
Откуда: Рязань
Сообщение Добавлено: 02 Июля 2004 00:53
Ответить с цитатой

Была такая фигня и есть сейчас. Просветили компетентные лица с сервиса. На новых 15-хах не стоит атсорбер на тракте питания двигла. На горячую топливо испаряется из какой-то камеры. Повторный завод без проблем. Я долго заморачивался, но знающие тех.серверы разьяснили, что это фигня, все нормально. Или надо ставить этот самый адсорбер, или плюнуть. Со 2-го то раза схватывает без проблем? В общем плюнь. Слюной. Это не неисправность, а просто неприятность, но не очень большая.
_________________
Panda
Вернуться к началу
Panda сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Panda



На форуме 14 лет
Сообщения: 22
Откуда: Рязань
Сообщение Добавлено: 02 Июля 2004 00:55
Ответить с цитатой

Была такая фигня и есть сейчас. Просветили компетентные лица с сервиса. На новых 15-хах не стоит атсорбер на тракте питания двигла. На горячую топливо испаряется из какой-то камеры. Повторный завод без проблем. Я долго заморачивался, но знающие тех.серверы разьяснили, что это фигня, все нормально. Или надо ставить этот самый адсорбер, или плюнуть. Со 2-го то раза схватывает без проблем? В общем плюнь. Слюной. Это не неисправность, а просто неприятность, но не очень большая.
_________________
Panda
Вернуться к началу
Panda сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Panda



На форуме 14 лет
Сообщения: 22
Откуда: Рязань
Сообщение Добавлено: 02 Июля 2004 00:57
Ответить с цитатой

Была такая фигня и есть сейчас. Просветили компетентные лица с сервиса. На новых 15-хах не стоит атсорбер на тракте питания двигла. На горячую топливо испаряется из какой-то камеры. Повторный завод без проблем. Я долго заморачивался, но знающие тех.серверы разьяснили, что это фигня, все нормально. Или надо ставить этот самый адсорбер, или плюнуть. Со 2-го то раза схватывает без проблем? В общем плюнь. Слюной. Это не неисправность, а просто неприятность, но не очень большая.
_________________
Panda
Вернуться к началу
Panda сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
S@M



На форуме 13 лет
Сообщения: 1767
Откуда: Москва
Авто: ВАЗ-2115
Сообщение Добавлено: 02 Июля 2004 14:42
Ответить с цитатой

2 Panda:
Эк тебя расколбасило.
Дело не в адсорбере, у меня он установлен, а все тоже самое. Дело в неравномерности остывания двигла - датчик сечет одну температуру, а реально другая. Со второго раза мозги вносят коррективы на впрыск - и все пучком.

_________________
XAP.ru
Вернуться к началу
S@M сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
SKELA



На форуме 13 лет
Сообщения: 128
Откуда: 78rus
Сообщение Добавлено: 06 Июля 2004 14:11
Ответить с цитатой

Panda писал(а):
Была такая фигня и есть сейчас. Просветили компетентные лица с сервиса. На новых 15-хах не стоит атсорбер на тракте питания двигла. На горячую топливо испаряется из какой-то камеры. Повторный завод без проблем. Я долго заморачивался, но знающие тех.серверы разьяснили, что это фигня, все нормально. Или надо ставить этот самый адсорбер, или плюнуть. Со 2-го то раза схватывает без проблем? В общем плюнь. Слюной. Это не неисправность, а просто неприятность, но не очень большая.

Какой нафиг адсорбер не нужный девай как и датчик кислорода . Умемя с 0 такая фигня гарантийщики сказали заводская неизлечимая болезнь может наврали

_________________
заз 968м , ваз2106 ,ваз 21093i
http://auto-piter.com/forum/
Вернуться к началу
SKELA сейчас offline Посмотреть профиль Отправить личное сообщение
papil



На форуме 13 лет
Сообщения: 77
Откуда: Пермь
Сообщение Добавлено: 06 Июля 2004 19:59
Ответить с цитатой

У меня лично так умирал модуль зажигания.
4тык дох, когда окончательно загнулся- поменял по гарантии
и заводиться стала с как говорится с пол оборота.
Вернуться к началу
papil сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы