Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ижектор новый не сразу заводится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ижектор новый не сразу заводится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
bOEVIK_



На форуме 12 лет
Сообщения: 226
Откуда: Санкт-Петербург
Сообщение Добавлено: 21 Июля 2004 10:47
Ответить с цитатой

оставляю машину на стоянке, с утра прихожу заводится с полоборота, но при прогреве и остановке скажем у ларька(с глушением двигателя) не зависимо от того 2минуты или 1.5 часа я ее не завожу, заводится она (2114) только с2 а то и с 3 раза (причем первый раз вроде цепляет чтото,но обороты не держит, а во второй все номально) глюк мозгов??? Confused
Вернуться к началу
bOEVIK_ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
VR



На форуме 12 лет
Сообщения: 463
Откуда: Москва
Авто: Lada Priora
Сообщение Добавлено: 22 Июля 2004 14:31
Ответить с цитатой

У меня что-то похожее было, причем зимой всегда хорошо заводилась,
а вот летом, на прогретую машину со 2 или 3 раза. Заменил регулятор холостого хода, теперь всегда заводится нормально.
Вернуться к началу
VR сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 22 Июля 2004 14:42
Ответить с цитатой

Для начала попробуй перед прокруткой стартера после включения зажигания выжидать пару сек чтобы бензонасос смог создать нужное давление в ресивере. У меня такя ерунда обычно возникает при пустом баке , я думаю это воздушные пробки в ресивере. Хотя и других причин не исключаю. Возникает довольно редко, поэтому и внимания не обращаю.
_________________
Hoping for the best, But expecting the worst
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
Восьмеркин



На форуме 12 лет
Сообщения: 1204
Откуда: Москва
Авто: 21083i,2002г.(549 т.км, шустрый тазик-марафонец +приоросарай с кондеем(безвтык!) +старенький трактор д-ра Фердинанда
Сообщение Добавлено: 22 Июля 2004 20:02
Ответить с цитатой

Забей!Это штатный глюк ИНжей:после остановки ГОРЯЧЕГО двигла в течение неск. минут начинает сильно расти давление в рампе, он же остывает наверх, а не вниз.Поэтому при пуске это давление паров в рампе не сразу сбрасывается...Короче мозги головой трясут :-D
_________________
Поголовная детская вакцинация - одно из преступлений власти против народа.
Вернуться к началу
Восьмеркин сейчас offline Посмотреть профиль Отправить личное сообщение
Sancho



На форуме 15 лет
Сообщения: 31
Откуда: Россия, Великий Новгород
Сообщение Добавлено: 23 Июля 2004 00:04
Ответить с цитатой

можешь проверить следующим способом - пару раз не заводить, а только включить бензонасос, чтоб он топливо прокачал. В рампе на горячем двигателе бензин находится не в самой лучшей форме для завода, короче если - паров много. потом на 3 раз - заводи
_________________
Лучше 10 минут опоздания, чем минута молчания...
Вернуться к началу
Sancho сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы