Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
То заводится, то не заводится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> То заводится, то не заводится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
mab



На форуме 13 лет
Сообщения: 139
Откуда: Москва ЗАО
Сообщение Добавлено: 18 Августа 2004 11:14
Ответить с цитатой

Машинка 21093i 2 недели не ездила стояла в гараже, когда включил зажигание, то машинка стала заводится только через 2-3 сек., а до этого не звука (панель приборов загорается сразу) такое ощущение, что думала завестись или нет, а теперь заводится только со второго раза, т.е. включаю зажигание ни звука выключаю включаю снова тогда только заводится. Подскажите пожалуйста в чем может быть дело.
Вернуться к началу
mab сейчас offline Посмотреть профиль Отправить личное сообщение
mab



На форуме 13 лет
Сообщения: 139
Откуда: Москва ЗАО
Сообщение Добавлено: 18 Августа 2004 11:58
Ответить с цитатой

Чего никто подсказать не может?
Вернуться к началу
mab сейчас offline Посмотреть профиль Отправить личное сообщение
zrm



На форуме 14 лет
Сообщения: 115
Откуда: Вологда
Сообщение Добавлено: 18 Августа 2004 12:26
Ответить с цитатой

Та же хрень, только карб, 21093. Попробовал почистить все контакты на втягивающей и генераторе, прошло секунд 30, все заработало. В чем проблема?
Вернуться к началу
zrm сейчас offline Посмотреть профиль Отправить личное сообщение
S@M



На форуме 13 лет
Сообщения: 1767
Откуда: Москва
Авто: ВАЗ-2115
Сообщение Добавлено: 18 Августа 2004 17:23
Ответить с цитатой

mab писал(а):
Машинка 21093i 2 недели не ездила стояла в гараже, когда включил зажигание, то машинка стала заводится только через 2-3 сек., а до этого не звука (панель приборов загорается сразу) такое ощущение, что думала завестись или нет, а теперь заводится только со второго раза, т.е. включаю зажигание ни звука выключаю включаю снова тогда только заводится. Подскажите пожалуйста в чем может быть дело.

А что значит ни звука ? Стартер то крутит или нет ?

_________________
XAP.ru
Вернуться к началу
S@M сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
vs70



На форуме 13 лет
Сообщения: 157
Откуда: г.С-Петербург
Сообщение Добавлено: 18 Августа 2004 17:40
Ответить с цитатой

mab писал(а):
Машинка 21093i 2 недели не ездила стояла в гараже, когда включил зажигание, то машинка стала заводится только через 2-3 сек., а до этого не звука (панель приборов загорается сразу) такое ощущение, что думала завестись или нет, а теперь заводится только со второго раза, т.е. включаю зажигание ни звука выключаю включаю снова тогда только заводится. Подскажите пожалуйста в чем может быть дело.

надеюсь перед тем как заводится вы включаете зажигание и ждёте когда бензанасос создаст давление в топливной системе?
90% неисправностей - наука о контактах (вернее неконтактах)
был на такой же машинке подобный глюк
неконтакт на втягивающем реле стартера
зачистка не помогала
только после подгиба контакта прошло (видно некотакт внутри втягивающего
хотя может у вас и другое что
надо описывать что происходит когда не заводится (что срабатывает а что нет) а так сложно говорить когда немонятно как незаводится.

_________________
Правая рука - это та, на которой большой палец слева!
Вернуться к началу
vs70 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
zrm



На форуме 14 лет
Сообщения: 115
Откуда: Вологда
Сообщение Добавлено: 18 Августа 2004 17:45
Ответить с цитатой

В том то и дело, что все приборы работают, индикация тоже, а вот стартер не крутит. Какие контакты подгибать?

P.S. Зажигание включаем, и ждем когла создастся давление.
Вернуться к началу
zrm сейчас offline Посмотреть профиль Отправить личное сообщение
vs70



На форуме 13 лет
Сообщения: 157
Откуда: г.С-Петербург
Сообщение Добавлено: 18 Августа 2004 18:00
Ответить с цитатой

на стартере сверху такой цилиндрик с 3 контактами (втягивающее)
2 контакта на гайках М13 - их не трогаем
1 контакт на сдёргивающемся разъёме (если проводка родная то красного цета провод, вернее розовый)
снимаем его включаем лампу 12В (массу можно на корпус)
пытаемся заводится
когда включаете зажигание в положение 3 (подача питания на втягивающее)
если лампа загорается, значит сигнал на втягивающее приходит
одеваем обратно
если втягивающее работает, то должно типа щёлкать
втягивающее служит для выталкивания бендекса стартера в зацепление с венчиком двигателя и замыкания цепи стартера
т.е. в идеале при срабатывании втягивающего стартер должен входить в зацепление и начинать крутить стартер
далее разбираться что не работает в порядке: втягивающее. стартер
если стартер крутит, но незаводится значит: свечи, датчики и прочее (тут не силён)
если сигнал на втягивающее не приходит, значит пусковое реле (для карба). замок зажигания, проводка
думаю всё на втягивающем замыкается
может кто умнее меня насоветут

_________________
Правая рука - это та, на которой большой палец слева!
Вернуться к началу
vs70 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
zrm



На форуме 14 лет
Сообщения: 115
Откуда: Вологда
Сообщение Добавлено: 18 Августа 2004 18:05
Ответить с цитатой

Огромное спасибо за ответ! Буду пробовать, искать! Еще раз спасибо, все граммотно изложено, даже "чайнику" понятно.
Вернуться к началу
zrm сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы