Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вентилятор отопителя. Пропала первая скорость

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вентилятор отопителя. Пропала первая скорость вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
aston



На форуме 13 лет
Сообщения: 6
Сообщение Добавлено: 21 Сентября 2004 18:23
Ответить с цитатой

Остальные скорости работают нормально.
В чем может быть дело?

Попутный вопрос - при включении мощных потребителей (ближний свет, вентилятор печки, карлсон) сильно падают обороты ХХ с 900 до 500 - машину колбасит.

ВАЗ 21093 карб.
Вернуться к началу
aston сейчас offline Посмотреть профиль Отправить личное сообщение
Dudins



На форуме 12 лет
Сообщения: 2021
Откуда: Екатеринбург. (почти...)
Сообщение Добавлено: 22 Сентября 2004 06:49
Ответить с цитатой

На счет отопителя: Подох резистор в регуляторе скорости. Ищи платку на левом боку отопителя и меняй. А на счет падения оборотов так и должно быть. Чем больши мощных потребителей, тем сильнее генератор начинает сопротивляться вращению. Движок на себе это и испытывает. Если большие нагрузки постоинно, то имеет смысл заменить генератор на десяточный. Он более мощный. Инжектор холостые сам приподнимает. В твоем же случае на хх дави слегка на педальку. Все в порядке вещей.
Вернуться к началу
Dudins сейчас offline Посмотреть профиль Отправить личное сообщение
Кастен



На форуме 13 лет
Сообщения: 757
Откуда: Санкт-Петербург
Авто: ВАЗ 2108/87 г.в. Карб.
Сообщение Добавлено: 22 Сентября 2004 21:21
Ответить с цитатой

У меня была такая же тема,только вторая не работала.Только у меня не резистор,а разъём закис почистил и всё заработало.Искать эту плату зае***ся.Находиться справа от педали газа,на одном шурупчике прикручена.
Вернуться к началу
Кастен сейчас offline Посмотреть профиль Отправить личное сообщение
Rendy



На форуме 13 лет
Сообщения: 176
Откуда: Санкт-Петербург
Сообщение Добавлено: 22 Сентября 2004 23:49
Ответить с цитатой

У меня та же проблема была. Только не работала первая и вторая. После чистки контактов все заработало.
Вернуться к началу
Rendy сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы