Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Конечные выключатели в дверях. Нужен совет!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Конечные выключатели в дверях. Нужен совет! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
valg971



На форуме 12 лет
Сообщения: 46
Сообщение Добавлено: 29 Сентября 2004 10:04
Ответить с цитатой

Уже на третьей двери одна и таже проблема. При открытии свет в салоне не загорается. А это во-первых темнота в салоне, а во-вторых приводит к автоматической постановке на сигнализацию через 20 секунд. Снимал эти конечники, вроде бы все просто и понятно, механически исправны, замыкание подвижной и неподвижной части происходит нормально. Но неработают. Наверное есть какое то простое решение. Помогите советом!
Вернуться к началу
valg971 сейчас offline Посмотреть профиль Отправить личное сообщение
Dimas (Sapfir)



На форуме 13 лет
Сообщения: 425
Откуда: МО
Сообщение Добавлено: 29 Сентября 2004 10:27
Ответить с цитатой

1. Смотреть не окислено ли контактное место куда зубчики упираются. Если Да, то почисть шкуркой. Дополнительно можно еще и сами зубчики подогнуть, что бы оне не "налегали", а в"грызались"

2. Брать тестер и звонить, смотреть есть связь между кузовом и самим концевиком.

Это превое, что сделать

_________________
www.21093.nm.ru - Мой сайт про ВАЗ
Вернуться к началу
Dimas (Sapfir) сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
mike73



На форуме 12 лет
Сообщения: 66
Откуда: Москва
Сообщение Добавлено: 29 Сентября 2004 11:24
Ответить с цитатой

А посмотри на заглушку в двери, которая при закрытии дверей нажимает на концевой выключатель!
_________________
ВАЗ2114
Вернуться к началу
mike73 сейчас offline Посмотреть профиль Отправить личное сообщение
vli50



На форуме 13 лет
Сообщения: 544
Откуда: СПб
Сообщение Добавлено: 29 Сентября 2004 11:57
Ответить с цитатой

valg971 писал(а):
Уже на третьей двери одна и таже проблема. При открытии свет в салоне не загорается. А это во-первых темнота в салоне, а во-вторых приводит к автоматической постановке на сигнализацию через 20 секунд. Снимал эти конечники, вроде бы все просто и понятно, механически исправны, замыкание подвижной и неподвижной части происходит нормально. Но неработают. Наверное есть какое то простое решение. Помогите советом!

Самое простое решение - не снимать их, а просто смазать спреем силиконовым. Нажимаешь на него и прыскаешь в дырку - после этого у меня все работает. Обычно они отказывают из-за окисления, вызванного водой и смазка здесь очень хорошо помогает.
Вернуться к началу
vli50 сейчас offline Посмотреть профиль Отправить личное сообщение
OlegD



На форуме 15 лет
Сообщения: 1541
Откуда: Видное
Сообщение Добавлено: 29 Сентября 2004 12:06
Ответить с цитатой

А вообще плафон горит? Может предохранитель?
Вернуться к началу
OlegD сейчас offline Посмотреть профиль Отправить личное сообщение
Dimas (Sapfir)



На форуме 13 лет
Сообщения: 425
Откуда: МО
Сообщение Добавлено: 29 Сентября 2004 12:15
Ответить с цитатой

Блин, поспешил с ответом.
Самое первое - открыть дверь и понажимать - горит-негорит?
Второе (если не горит): снять концевик, снять с него провод и замкнуть его (провод) на массу. Горит? Значит проблема в концевике (см п.1,2 выше). Если не горит, то проблема в проводке.

_________________
www.21093.nm.ru - Мой сайт про ВАЗ
Вернуться к началу
Dimas (Sapfir) сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
valg971



На форуме 12 лет
Сообщения: 46
Сообщение Добавлено: 29 Сентября 2004 12:51
Ответить с цитатой

Проводка в порядке, выключатель понажимаешь несколько раз и свет в салоне загорается. Снимаю выключатель, внешне все нормально, никакой окислительной пленки простым взглядом не видно, механически тоже в порядке, прижим есть, а тестером прозванивается ненадежно. Что за материал эти конструктора использовали такой волшебный. Явно не медь облуженную.
Вернуться к началу
valg971 сейчас offline Посмотреть профиль Отправить личное сообщение
OlegD



На форуме 15 лет
Сообщения: 1541
Откуда: Видное
Сообщение Добавлено: 29 Сентября 2004 12:56
Ответить с цитатой

А может пружина заедает и поэтому контакта нет? Пройдись шкуркой и смаж их, только не контактную зону смазывай а прущиеся поверхности.
Вернуться к началу
OlegD сейчас offline Посмотреть профиль Отправить личное сообщение
Dimas (Sapfir)



На форуме 13 лет
Сообщения: 425
Откуда: МО
Сообщение Добавлено: 29 Сентября 2004 12:58
Ответить с цитатой

valg971 писал(а):
Проводка в порядке, выключатель понажимаешь несколько раз и свет в салоне загорается. Снимаю выключатель, внешне все нормально, никакой окислительной пленки простым взглядом не видно, механически тоже в порядке, прижим есть, а тестером прозванивается ненадежно. Что за материал эти конструктора использовали такой волшебный. Явно не медь облуженную.


Чисти, либо меняй концевик.

У меня еще сами концевики плохо держались на кузове - поставил самерезы побольше.

_________________
www.21093.nm.ru - Мой сайт про ВАЗ
Вернуться к началу
Dimas (Sapfir) сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 29 Сентября 2004 13:05
Ответить с цитатой

нет контакта между корпусом концевика и крепежным болтом или болта по резьбе с кузовом. в сами концевика контакт не пропадал ни разу, а всегда - по болту.
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
nCh



На форуме 12 лет
Сообщения: 230
Откуда: г. Киров
Сообщение Добавлено: 29 Сентября 2004 13:10
Ответить с цитатой

Обожми пасатижами тарельчатый контакт и все будет ОК
_________________
Наматываю мили на кардан И пулю в скат влепить себе на дам...
Вернуться к началу
nCh сейчас offline Посмотреть профиль Отправить личное сообщение
yuk18



На форуме 13 лет
Сообщения: 94
Сообщение Добавлено: 29 Сентября 2004 13:27
Ответить с цитатой

vli50 писал(а):
valg971 писал(а):
Уже на третьей двери одна и таже проблема. При открытии свет в салоне не загорается. А это во-первых темнота в салоне, а во-вторых приводит к автоматической постановке на сигнализацию через 20 секунд. Снимал эти конечники, вроде бы все просто и понятно, механически исправны, замыкание подвижной и неподвижной части происходит нормально. Но неработают. Наверное есть какое то простое решение. Помогите советом!

Самое простое решение - не снимать их, а просто смазать спреем силиконовым. Нажимаешь на него и прыскаешь в дырку - после этого у меня все работает. Обычно они отказывают из-за окисления, вызванного водой и смазка здесь очень хорошо помогает.


У меня тоже эта проблема так решилась. Только брызгал я WD-40.
Вернуться к началу
yuk18 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы