Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Карлсон не работает?!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Карлсон не работает?! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
wertdaun



На форуме 12 лет
Сообщения: 910
Откуда: Санкт-Петербург
Авто: Спортяга 2, VW Polo
Сообщение Добавлено: 22 Октября 2004 18:54
Ответить с цитатой

На девятке не работает вентилятор охлаждения двигателя. контакты датчика замыкал - реле (3 раза менял) щелкает и все, монтажный блок поменял- помогло на 2 месяца потом тоже самое. Сейчас ежу на кнопке принудительного включения - но это же не выход ?
Помогите люди добрые!!!! Smile

_________________
Пока вы в компьютер пялитесь, китайцы плодятся!!!
Вернуться к началу
wertdaun сейчас offline Посмотреть профиль Отправить личное сообщение
Кастен



На форуме 12 лет
Сообщения: 757
Откуда: Санкт-Петербург
Авто: ВАЗ 2108/87 г.в. Карб.
Сообщение Добавлено: 22 Октября 2004 20:39
Ответить с цитатой

У меня тоже бывало включался через раз,пару раз закипел даже.Причина была в разъеме который соединяет вентилятор со жгутом,там все закисло и хреновао контачило.На крайняк можно напрямую от акумы через датчик подключить.
Вернуться к началу
Кастен сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 22 Октября 2004 21:29
Ответить с цитатой

Вы, видимо, судите по комбинации приборов. Нужно посмотреть, какую тем-ру "видит" ЭБУ.
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
wertdaun



На форуме 12 лет
Сообщения: 910
Откуда: Санкт-Петербург
Авто: Спортяга 2, VW Polo
Сообщение Добавлено: 23 Октября 2004 14:25
Ответить с цитатой

контакты всех разьемов я прочистил, побрызгал спреем контакт не помогло. А к работе ЭБУ претензий нет а можно проверить сам провод от монтажного блока до вентилятора
_________________
Пока вы в компьютер пялитесь, китайцы плодятся!!!
Вернуться к началу
wertdaun сейчас offline Посмотреть профиль Отправить личное сообщение
Кастен



На форуме 12 лет
Сообщения: 757
Откуда: Санкт-Петербург
Авто: ВАЗ 2108/87 г.в. Карб.
Сообщение Добавлено: 23 Октября 2004 21:16
Ответить с цитатой

Может сам вентилятор мозг е***?
Вернуться к началу
Кастен сейчас offline Посмотреть профиль Отправить личное сообщение
wertdaun



На форуме 12 лет
Сообщения: 910
Откуда: Санкт-Петербург
Авто: Спортяга 2, VW Polo
Сообщение Добавлено: 25 Октября 2004 01:06
Ответить с цитатой

Не похоже, я подсоединил его напрямую к источнику (кнопка в салоне) и он нормально работает! не он. Confused
_________________
Пока вы в компьютер пялитесь, китайцы плодятся!!!
Вернуться к началу
wertdaun сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы