Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Диагноз - умер ЭБУ (2112 16v)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Диагноз - умер ЭБУ (2112 16v) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 24 Октября 2004 20:23
Ответить с цитатой

В субботу при поездки на дачу стоя у светофора вдруг сразу без дерганья и чихания заглохла машина (словно зажигание выключил) хотя все приборы работают Confused. Убрал с дороги, попутно заметив что не горит СЕ когда включаешь зажигание, постояв подергав там-тут появился СЕ тут же завелась (до этого просто крутил стартер). Сегодня было еще два таких раза все на светофорах на ХХ, но на 3 раз Surprised на 100 км/ч на 4 передаче (прикольно тормрзить на заглохвшем двигателе), и всё, больше она не завелась. Дотащил до сервиса, мастер улыбнулся и с мыслью "лох ты паря" полез в машину, однако поковырявшись минут 10 вылез с задумчивым лицом Confused , еще немного и диагноз новый ЭБУ. Попал на 3400 руб + 500 работа.

Поставил Январь 5.1, стоял Бошик, мастер сказал нет напряги с 47 контакта, на ЭБУ приходит с него нет. Сказал что может виноват блок сигнализации который был приклеен мудвинами из автосалона на ЭБУ.
ЧТо думаете?

_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 24 Октября 2004 20:43
Ответить с цитатой

47-ая нога - вход "разрешение программирования" (http://chiptuner.ru/pin.php). Что-то напутано...
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
Rivet



На форуме 14 лет
Сообщения: 9832
Откуда: Калужская обл.
Авто: Два Холодильника AWD
Сообщение Добавлено: 24 Октября 2004 21:00
Ответить с цитатой

Чей та тут не то...
Обратно Бошика не ставил???

_________________
Сушим весла, шатаем лодку, дергаем скрепы, не дорого!
Вернуться к началу
Rivet сейчас offline Посмотреть профиль Отправить личное сообщение
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 24 Октября 2004 23:20
Ответить с цитатой

Мастер, прозвонив некоторые цепи сразу пошел взял проверочный блок и поставил его, машина тут же завилась, т.е. он ничего не делал кроме прозвонки, в сервисе не оказалось ЭБУ на 2112 16 коапан., я ему сказал давай ставь назад Бошик, повезу в гараж машинку, поменять смогу и сам. он поставил всё назад, а машинка так и не заводиться. Он сказал если я сегодня найду ЭБУ могу заехать он поставит его, т.к. это входит в стоимость диагномтики. Что я сделал.
_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
ЮРИЙ 177



На форуме 13 лет
Сообщения: 1252
Откуда: Сызрань, Самарская область
Сообщение Добавлено: 25 Октября 2004 07:54
Ответить с цитатой

Да там просто контакта не было, а он, как настоящий сервисмэн впарил тебе за твои же бабки совершенно новый, но не нужный тебе Январь. Нормальное явление.
_________________
Юрий 177
ВАЗ-21113
Вернуться к началу
ЮРИЙ 177 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 25 Октября 2004 16:41
Ответить с цитатой

не вижу смысла, т.к. ЭБУ у них не было, а за диагностику он и так взял.
_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 25 Октября 2004 21:47
Ответить с цитатой

Мне кажется, что проблема с иммобилайзером. Просто нужно его отключить и вычистить EEPROM контроллера.
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 25 Октября 2004 21:49
Ответить с цитатой

ЮРИЙ 177 писал(а):
Нормальное явление.


Ненормальное. Не нужно всех обсирать.
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 25 Октября 2004 23:23
Ответить с цитатой

Тогда почему поставив другой контроллер всё заработало? иммо же не трогали.
_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 25 Октября 2004 23:25
Ответить с цитатой

Вот уже 100 км набегал на новом ЭБУ. и все ОК, тьфу - 3 раза
_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
TArtem



На форуме 13 лет
Сообщения: 69
Откуда: Тольятти
Сообщение Добавлено: 26 Октября 2004 12:34
Ответить с цитатой

21120 25.12.2001 Косяк обнаружился через 2 недели - машина доезжала до дома и не хотела заводиться ни в какую. На горбу таскал на СТО неделю - вывод СТО - замена ЭБУ. Я почесав репу им не поверил и отогнал к мужикам в гараж за полсотни обжали контакты на релюшках под "бородой" и замена BOSHa не понадобилась.
Пробегала машинка с той поры 70.000 км ни разу проблем не было...

Мужикам РЕСПЕКТ :cool: :cool: :cool:
Вернуться к началу
TArtem сейчас offline Посмотреть профиль Отправить личное сообщение
TSV



На форуме 14 лет
Сообщения: 214
Откуда: Петербург
Авто: 2111, 8кл, 1.6л
Сообщение Добавлено: 26 Октября 2004 13:53
Ответить с цитатой

Ситуация один в один. Тоже БОШ и 2112. И тоже СЕ гасла и авто глохло. Сервисмены тоже предполагали замену контроллера. Терять было нечего, контроллер и самому можно поменять. Вскрыл блок (у меня ещё разборный стоит) и через полчаса терпеливого рассматривания под лупой всех паек случайно заметил малюсенький кусочек припоя, застрявший под корпусом какой-то планарной микросхемы. Там зазор между её корпусом и платой меньше миллиметра. Выковырял тонкой иглой. Всё как рукой сняло. :cool:
Какая м/схема была не знаю, повторно лезть не стал, а сразу не обратил внимания, да и незачем было.
Т.ч. возьми свой старый блок и попробуй поискать. Если повезёт, будет запасной даром. 8-)
Вернуться к началу
TSV сейчас offline Посмотреть профиль Отправить личное сообщение
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 26 Октября 2004 20:19
Ответить с цитатой

Я и хотел было отогнать в гараж и сам полечить, но потом подумал а вдруг не смогу, а это гемор, тащи её туда обратно, да если честно в электроники я не особо силен. А тут всего 3400 и вопрос решен Very Happy , 500 так и так отдавать за диагностику
_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
PSP31



На форуме 14 лет
Сообщения: 894
Откуда: Белгород
Сообщение Добавлено: 26 Октября 2004 21:52
Ответить с цитатой

Vant писал(а):
Тогда почему поставив другой контроллер всё заработало? иммо же не трогали.

Потому, что EEPROM в новом ЭБУ - чистый.
Вернуться к началу
PSP31 сейчас offline Посмотреть профиль Отправить личное сообщение
TSV



На форуме 14 лет
Сообщения: 214
Откуда: Петербург
Авто: 2111, 8кл, 1.6л
Сообщение Добавлено: 27 Октября 2004 12:12
Ответить с цитатой

Vant писал(а):
Я и хотел было отогнать в гараж и сам полечить, но потом подумал а вдруг не смогу, а это гемор, тащи её туда обратно, да если честно в электроники я не особо силен. А тут всего 3400 и вопрос решен Very Happy , 500 так и так отдавать за диагностику

Ну если минус 3400 это "всего", тогда да.
А блок-то старый я бы всё-таки забрал и поковырял. Чтобы проверить на наличие внешних дефектов монтажа внутренностей спецом в электронике быть не надо, но повезти может, как мне например. Элементарная внимательность с лупой в руках и глядишь плюс 3400. Блок же не надо на верёвке в сервис и обратно таскать. Да и подарки сервисменам делать незачем.
Вернуться к началу
TSV сейчас offline Посмотреть профиль Отправить личное сообщение
Vant



На форуме 13 лет
Сообщения: 581
Откуда: Москва, ЗАО (Солнцево)
Сообщение Добавлено: 27 Октября 2004 15:26
Ответить с цитатой

Блок лежит в багажнике, буду смотреть, потом может чипану, если он не умер, он будет эксперементальным :-D
З.Ы. а 3400 это не всего

_________________
М2141=> 2105=>2115i+2112 16v=> Nissan Almera 1,8
"Homo homini lupus est"
Вернуться к началу
Vant сейчас offline Посмотреть профиль Отправить личное сообщение
kraf



На форуме 13 лет
Сообщения: 443
Откуда: Ростов на Дону
Сообщение Добавлено: 28 Октября 2004 17:19
Ответить с цитатой

PSP31 писал(а):
Мне кажется, что проблема с иммобилайзером. Просто нужно его отключить и вычистить EEPROM контроллера.

А как ты проверяешь EEprom? Как чистишь?

_________________
ВАЗ-21102/1.5LI/RU83 BOSH M1.5.4./M1V13T64,
Год выпуска:2003.
Вернуться к началу
kraf сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы