Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не гаснет лампа масло

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> не гаснет лампа масло вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Serpent



На форуме 13 лет
Сообщения: 5
Откуда: стольный град Киев
Сообщение Добавлено: 06 Ноября 2004 23:32
Ответить с цитатой

Привет всем, помогите с такой проблемой:
Недавно поменял масло в двигателе после 5 тысяч на ESSO ULTRA 10W-40, и теперь при запуске на холодную долго не гаснет лампа ?масло? (секунды 2-3). До этого был castrol 10W-30, и лампа гасла через секунду после запуска. Время на кручение стартера не учитывается.

В чем может быть причина?
Как с этим бороться?
Вернуться к началу
Serpent сейчас offline Посмотреть профиль Отправить личное сообщение
Dr. alex



На форуме 13 лет
Сообщения: 882
Сообщение Добавлено: 07 Ноября 2004 00:10
Ответить с цитатой

Клапан масляного фильтра барахлит.

Serpent писал(а):
Привет всем, помогите с такой проблемой:
Недавно поменял масло в двигателе после 5 тысяч на ESSO ULTRA 10W-40, и теперь при запуске на холодную долго не гаснет лампа ?масло? (секунды 2-3). До этого был castrol 10W-30, и лампа гасла через секунду после запуска. Время на кручение стартера не учитывается.

В чем может быть причина?
Как с этим бороться?
Вернуться к началу
Dr. alex сейчас offline Посмотреть профиль Отправить личное сообщение
Ярик



На форуме 15 лет
Сообщения: 538
Откуда: Moscow
Сообщение Добавлено: 08 Ноября 2004 19:29
Ответить с цитатой

... или левое масло, или левый фильтр, или засрался маслоприёмник.

Serpent писал(а):
Привет всем, помогите с такой проблемой:
Недавно поменял масло в двигателе после 5 тысяч на ESSO ULTRA 10W-40, и теперь при запуске на холодную долго не гаснет лампа ?масло? (секунды 2-3). До этого был castrol 10W-30, и лампа гасла через секунду после запуска. Время на кручение стартера не учитывается.

В чем может быть причина?
Как с этим бороться?

_________________
С уважением, Ярик.
Вернуться к началу
Ярик сейчас offline Посмотреть профиль Отправить личное сообщение
Moscow-driver



На форуме 13 лет
Сообщения: 1495
Откуда: Москва
Авто: ВАЗ21113, сейчас КИА РИО 2, АКПП
Сообщение Добавлено: 09 Ноября 2004 14:17
Ответить с цитатой

Замена масляного фильтра, не держит обратный клапан.
Вернуться к началу
Moscow-driver сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы