Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ваз 2108, помогите кто знает, пожалуйста...
На страницу Пред.  1, 2
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Ваз 2108, помогите кто знает, пожалуйста... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
PingWin



На форуме 13 лет
Сообщения: 20
Сообщение Добавлено: 29 Ноября 2004 20:11
Ответить с цитатой

Rikk писал(а):
дружище проблема могет быть в чем угодно, в том числе и в замке зажигания например.
Реле как щелкает? один тычек или мелко мелко типа та-та-та-та. Лампы на приборке не тускнеют при попытке завести? А аккумулятор проверить просто включи ближний свет и нажми сигнал если сигнал нормальный аккум в порядке




С акком всё впорядке - стопудово!!! С замком зажигания тоже - пробовал и старый и новый - одно и тоже.
А щелчки - "один тычек"!!!
Вернуться к началу
PingWin сейчас offline Посмотреть профиль Отправить личное сообщение
Rikk



На форуме 13 лет
Сообщения: 47
Откуда: Москва
Сообщение Добавлено: 29 Ноября 2004 20:23
Ответить с цитатой

у меня такой же гимор бывает раз в два месяца, пока не знаю что, но в выходные хотел заняться. Последний раз было в понедельник прошлый, благо инжектор - бензонасос качает и лампы при попытке завести не тускнели, знакомый с троса завел и стез пор все нормально. Я думаю, что 1. Попала вода на стартер, когда ездил по дождю и он, пока машина стояла подмерз 2. конечно провод -плохой контакт на стартере и все таки замок тоже буду смотреть, соединение фишки замка с фишкой проводов куда то-там
Вернуться к началу
Rikk сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 14 лет
Сообщения: 1941
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 30 Ноября 2004 00:33
Ответить с цитатой

а на галстуке заводится?
_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
PingWin



На форуме 13 лет
Сообщения: 20
Сообщение Добавлено: 30 Ноября 2004 01:30
Ответить с цитатой

surik93i писал(а):
а на галстуке заводится?





КАК ЭТО?
Вернуться к началу
PingWin сейчас offline Посмотреть профиль Отправить личное сообщение
Rivet



На форуме 16 лет
Сообщения: 9827
Откуда: Калужская обл.
Авто: Два Холодильника AWD
Сообщение Добавлено: 30 Ноября 2004 01:44
Ответить с цитатой

PingWin писал(а):
surik93i писал(а):
а на галстуке заводится?





КАК ЭТО?


Если тебя на буксир возьмут, трос он же галстук!
Вернуться к началу
Rivet сейчас offline Посмотреть профиль Отправить личное сообщение
alex_xxxx



На форуме 13 лет
Сообщения: 172
Откуда: Новосибирск
Сообщение Добавлено: 30 Ноября 2004 08:13
Ответить с цитатой

PingWinу
Короче сделать нужно следующее:
1. Включаешь нейтральную передачу
2. Берешь провод длиной около 60 см с зачищенными концами
3. При выключенном зажигании этим проводом кратковременно соединяешь + аккума и клему стартера на которую идет тоненький проводок, предварительно отсоеденив этот проводок.

Если аккум и стартер в норме, то стартер должен немного крутнуть двигун
Потом сообщи как успехи Laughing

_________________
Александр
г.Новосибирск
Вернуться к началу
alex_xxxx сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
fas



На форуме 14 лет
Сообщения: 129
Сообщение Добавлено: 03 Декабря 2004 01:20
Ответить с цитатой

А у тебя по-ходу не венец ли маховика накрылся (слетел)? Если стартер крутится, значит с эхлектрекой все ОК. Или на худой конец чего-то с зажиганием. Как по слуху? Он поршни крутит, или нет???
_________________
2109 красный и борзый
Вернуться к началу
fas сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 14 лет
Сообщения: 2389
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 03 Декабря 2004 12:55
Ответить с цитатой

Поддерживаю Alex_xxxx. Сделай это, и убедишься что со стартером и тяговым реле все в порядке.
А далее возьми тестер или лампу -переноску и подключи ее к тому контакту, который выдернул из тягового реле. Поворот ключа должен зажечь лампу. Этим ты проверишь подачу напряжения на тяговое реле.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
PingWin



На форуме 13 лет
Сообщения: 20
Сообщение Добавлено: 03 Декабря 2004 20:01
Ответить с цитатой

Значит так, сегодня начал менять клеммы, минус поменял, начал менять плюс.....и тут столкнулся с небольшой проблемкой:
Значит на новой клемме было 3 проводка(чёрный, оранжевый и зелёный, который идёт от конца оранжевого к стартеру - маленький) а на старой клемме немного подругому(чёрный, оранжевый - от него идёт маленький провод куда-то а к стартеру идёт красный провод от реле).
Я отсоединил чёрный провод, оранжевый и отрезал маленький (не красный). Подсоединил новый чёрный(к стартеру), оранжевый(к генератору) а маленький зелёный просто не дотягивается до стартера и как только я замкнул этот зелёный дополнительным проводом со стартером - о, чудо - она начала схватывать - пошёл включил ключём зажигание и замкнул ещё раз - завелась.....но с ключа она не заводится - так же щёлкает....непонимаю только почему как только я втыкаю этот зелёный провод куда надо - она сразу начинает заводиться......


Вот вроде всё описАл, кто что думает?
Вернуться к началу
PingWin сейчас offline Посмотреть профиль Отправить личное сообщение
Rikk



На форуме 13 лет
Сообщения: 47
Откуда: Москва
Сообщение Добавлено: 07 Декабря 2004 20:31
Ответить с цитатой

третий провод от сигналки помоему если плюсовая клемма


посмотри схему подключения стартера http://katalog.bos.ru/0899/
Вернуться к началу
Rikk сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 14 лет
Сообщения: 2389
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 08 Декабря 2004 13:12
Ответить с цитатой

PingWin писал(а):
Подсоединил новый чёрный(к стартеру), оранжевый(к генератору) а маленький зелёный просто не дотягивается до стартера и как только я замкнул этот зелёный дополнительным проводом со стартером - о, чудо - она начала схватывать - пошёл включил ключём зажигание и замкнул ещё раз - завелась.....но с ключа она не заводится - так же щёлкает....непонимаю только почему как только я втыкаю этот зелёный провод куда надо - она сразу начинает заводиться......

А что тут думать - давно уже было сказано - проверить сам стартер вместе с тяговым можно подачей + на контакт включения тягового реле. Это ты и сделал ткнув наобум провод от новой клеммы. При этом убедится, что поставленный тобой новый стартер исправен, в чем врядли кто сомневался. А проблема как была в подаче напряжения на тяговое, так и осталась (замок, дополнительное реле, если оно есть или проводка).
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Pumpestion



На форуме 11 лет
Сообщения: 138
Откуда: г. Мирный
Авто: ВАЗ 2109, 1989, карб, НП, 90т.км
Сообщение Добавлено: 16 Апреля 2010 10:29
Ответить с цитатой

Кстати, а что если стартер щелкает "мелко мелко типа та-та-та-та"??? а то та же проблема, заводится конечно если разтатататакаться, но неприятно:) Тоже пятаки что ли?
_________________
Вернуться к началу
Pumpestion сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 8 лет
Сообщения: 37831
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 16 Апреля 2010 10:33
Ответить с цитатой

Pumpestion писал(а):
стартер щелкает "мелко мелко типа та-та-та-та"???
Сначала проверь не дохлый ли аккумулятор и не окислились ли его клеммы(если так,при пуске должны притухнуть лампы в приборке)
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Pumpestion



На форуме 11 лет
Сообщения: 138
Откуда: г. Мирный
Авто: ВАЗ 2109, 1989, карб, НП, 90т.км
Сообщение Добавлено: 18 Апреля 2010 15:22
Ответить с цитатой

Не, с батареей все в порядке, щелкает кажется реле, на горячую вообще - щелк и сразу схватывает. На холодную - приходится послушать это тратата и "поиграть" ключом зажигания.
_________________
Вернуться к началу
Pumpestion сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 10266
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, как купил ваще ничё не колхозил в ней
Сообщение Добавлено: 18 Апреля 2010 15:38
Ответить с цитатой

Pumpestion клеммы по ходу чистить и подтягивать надо
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
Pumpestion



На форуме 11 лет
Сообщения: 138
Откуда: г. Мирный
Авто: ВАЗ 2109, 1989, карб, НП, 90т.км
Сообщение Добавлено: 04 Май 2010 07:05
Ответить с цитатой

Да вот в том то и дело что все чистенько и подтянуто... проблема кстати ушла как-то сама собой... Хрен знает что было такое...
_________________
Вернуться к началу
Pumpestion сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу Пред.  1, 2
Страница 2 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы