Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Горит лампа заряда АКБ в четверть накала, при заведнном двиг

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Горит лампа заряда АКБ в четверть накала, при заведнном двиг вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
HarDik



На форуме 14 лет
Сообщения: 516
Откуда: Нижневартовск
Авто: 2002г ВАЗ 112 1.5 16v
Сообщение Добавлено: 18 Декабря 2004 18:55
Ответить с цитатой

ПРивет всем!
Ту както обсуждалось что горела лампа в полсилы при выкл двигле... А у меня наоборот при выключеном двигателе горит нормально, заводишь горит чуть чуть, гдето на четверть... Увидел 2 дна назад вечером....
Кто поскажет в чем дело?
Диодный мост или регулятор? или может контакт?
Заранее всем блогодарен!
Вернуться к началу
HarDik сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Maestro



На форуме 13 лет
Сообщения: 1613
Откуда: Москва
Сообщение Добавлено: 18 Декабря 2004 19:27
Ответить с цитатой

Все что ты сказал может быть,смотри вначале контакт диодного моста,потом регулятор(он дешевле моста),а потом и диодный мост если ничего не поможет.
Вернуться к началу
Maestro сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 12 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 18 Декабря 2004 19:58
Ответить с цитатой

У меня была так.беда.Менял мост,регулятор-не помогло.Поставил генератор на стенд-все в норме.Стали прозванивать цепь,дошли до лампочки на приборке.Как она там на себя брала я так и не вьехал,но после замены потухла и зарядка АКБ пошла.
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
HarDik



На форуме 14 лет
Сообщения: 516
Откуда: Нижневартовск
Авто: 2002г ВАЗ 112 1.5 16v
Сообщение Добавлено: 18 Декабря 2004 23:00
Ответить с цитатой

Кир-кук писал(а):
У меня была так.беда.Менял мост,регулятор-не помогло.Поставил генератор на стенд-все в норме.Стали прозванивать цепь,дошли до лампочки на приборке.Как она там на себя брала я так и не вьехал,но после замены потухла и зарядка АКБ пошла.

Что просто лампочку поменял и все?
Вернуться к началу
HarDik сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Petrovich



На форуме 13 лет
Сообщения: 349
Откуда: Москва
Сообщение Добавлено: 18 Декабря 2004 23:50
Ответить с цитатой

HarDik писал(а):
ПРивет всем!
Ту както обсуждалось что горела лампа в полсилы при выкл двигле... А у меня наоборот при выключеном двигателе горит нормально, заводишь горит чуть чуть, гдето на четверть... Увидел 2 дна назад вечером....
Кто поскажет в чем дело?
Диодный мост или регулятор? или может контакт?
Заранее всем блогодарен!

Проверь не ослаб ли ремень. Исправность диодов питания регулятора (3 маленьких диода в подкове) можно проверить следующим образом:
- на работающем двигателе сдёргиваем фишку провода возбуждения;
- мерим тестером напряг на ответной клемме генератора (той откуда сдёрнули провод);
- если измеренное напряжение от 13 до 14 В, то с диодным мостом наверняка всё ок.
Вернуться к началу
Petrovich сейчас offline Посмотреть профиль Отправить личное сообщение
dixie



На форуме 12 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 19 Декабря 2004 00:49
Ответить с цитатой

У меня на зубиле такая хрень была из-за одного сгоревшего дополнительного диода, маленький такой, можно просто его поменять а не всю подкову, проверить его лучше звонилкой в виде тестера, по напряжению не совсем корректно проверять, две другие фазы могут дать нормальное напряжение.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
Stalker99rus



На форуме 12 лет
Сообщения: 205
Откуда: Сейчас Москва, а вообще космополит
Сообщение Добавлено: 19 Декабря 2004 02:11
Ответить с цитатой

Горела лампа в полнакала. Менял лиодный мост 5 раз подряд! Только пятый нормального качества оказался! Sad Четыре первых не отхаживали и 5 тысяч. Пятый уже тысяч 70 стоит.
Мне кажется, если регулятор не впорядке, то напряжение должно тоже быть не в норме. Тоже менял реле разок, перезарядка шла, аж электролит закипал... Sad

С уважкеием, Алексей.

_________________
Есть в мире многое, мой друг Гораци...
Что и не снилось нашим папарацци...
Вернуться к началу
Stalker99rus сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы