Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
электрозамок багажника, мать его....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> электрозамок багажника, мать его.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
crazydriver



На форуме 13 лет
Сообщения: 104
Откуда: Казань
Сообщение Добавлено: 18 Декабря 2004 20:47
Ответить с цитатой

Привет всем! Весь день насмарку, еб....!!!!!!!!. Сигнализация у меня Мегафорсер-3а. Электропривод решил поставить на замок багажника, чтоб с брелка открывать. Сам привод поставил, подогнал все, замечательно красиво, открывает как по маслу. Полдня парился!!!! Так вот остальные полдня пытался выяснить почему ни хрена от сигнализации не работает! В инструкции черным по белому написано, что синий провод (-) к эл замку багажника. Так и не добился ничего.
Перерыл щас весь инет. Толкового ничего не нашел. Только узнал что на некоторые модели сигналок доп. реле надо ставить
Помогите.........

_________________
проскочив на красный свет можно попрощаться с белым..........
Вернуться к началу
crazydriver сейчас offline Посмотреть профиль Отправить личное сообщение
Гулливер



На форуме 13 лет
Сообщения: 212
Откуда: Санкт-Петербург
Сообщение Добавлено: 18 Декабря 2004 20:54
Ответить с цитатой

Попробуй от любого дверного паралелльно подключить, только через реле обязательно! Либо найди с помощью вольтметра выход, на котором при нажатии кнопки брелка возникает кратковременный импульс напряжения (секунды 2, просто стрелка отклонится вправо и обратно, если стрелочный тестер, либо циферки возрастут и обратно на ноль, если цифровой). Точно такие же импульсы и на выходах на двери.
_________________
ВАЗ 21047 -> Акцент АТ5
Вернуться к началу
Гулливер сейчас offline Посмотреть профиль Отправить личное сообщение
kia



На форуме 15 лет
Сообщения: 447
Откуда: г Пенза
Сообщение Добавлено: 20 Декабря 2004 13:04
Ответить с цитатой

crazydriver писал(а):
Привет всем! Весь день насмарку, еб....!!!!!!!!. Сигнализация у меня Мегафорсер-3а. Электропривод решил поставить на замок багажника, чтоб с брелка открывать. Сам привод поставил, подогнал все, замечательно красиво, открывает как по маслу. Полдня парился!!!! Так вот остальные полдня пытался выяснить почему ни хрена от сигнализации не работает! В инструкции черным по белому написано, что синий провод (-) к эл замку багажника. Так и не добился ничего.
Перерыл щас весь инет. Толкового ничего не нашел. Только узнал что на некоторые модели сигналок доп. реле надо ставить
Помогите.........

Этот синий провод скорее всего не силовой (нет реле). Его надо подключить на обмотку реле (на другую 12В), а на замок 12В с контактов реле (масса с кузова).
Вернуться к началу
kia сейчас offline Посмотреть профиль Отправить личное сообщение
crazydriver



На форуме 13 лет
Сообщения: 104
Откуда: Казань
Сообщение Добавлено: 20 Декабря 2004 14:37
Ответить с цитатой

то что надо реле - я уже понял
только какое (модель)?
может какое-нибудь стандартное( из автомагазина) подходит?
а так спрашивал - специальных нигде нет...

_________________
проскочив на красный свет можно попрощаться с белым..........
Вернуться к началу
crazydriver сейчас offline Посмотреть профиль Отправить личное сообщение
dezruptor



На форуме 15 лет
Сообщения: 6477
Откуда: 61 регион
Авто: Kaptur
Сообщение Добавлено: 20 Декабря 2004 14:46
Ответить с цитатой

crazydriver писал(а):

может какое-нибудь стандартное( из автомагазина) подходит?

Самое обычное, из "автомагазина", например такое, как для противотуманок используют.
Есть нюанс, для некоторых сигналок надо доп.канал еще и программировать, но, скорей всего, этого не понадобится.
Вернуться к началу
dezruptor сейчас offline Посмотреть профиль Отправить личное сообщение
Alex_kr



На форуме 13 лет
Сообщения: 276
Откуда: Киев
Авто: ВАЗ-2107, 2004 г.в.
Сообщение Добавлено: 20 Декабря 2004 16:43
Ответить с цитатой

ты знаешь У меня тоже такая проблемка была, правда у меня Сигналка Клифорд Нова2000. по моему так.
Так я тоже мучался, ставил реле 4-рех контактное но у меня выходит чтоб открыть приходится несколько раз нажимать на кнопку и получается открыть 1 раз через 3-раза. Замерял тестером почему-то напряжение падает до 5-7V Surprised Shocked .
так я пока не разобрался сделал кнопочку в салоне и пока открываю из салона. Класно :cool: 8)
А то с ключем запарился бегать

_________________
БСЗ/ДААЗ/ЦЗ/ЭСП/распред 21214/ГБО50л
Вернуться к началу
Alex_kr сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы