Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохой контакт платы стоп-сигнала?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Плохой контакт платы стоп-сигнала? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Geol



На форуме 13 лет
Сообщения: 109
Откуда: Тула
Авто: 2112
Сообщение Добавлено: 18 Декабря 2004 23:39
Ответить с цитатой

Здравствуйте все!
Во-первых с наступающим!!!
По теме: имею неприятность. Практически постоянно штатный сигнализатор сообщает неисправна лампочка. В результате проверки выясненно: не работает лампа левого стопаря. Достал-посмотрел лампа исправна. Так вот, во время движения сигнализатор не всегда показывает неисправность. Очень похоже на контакт. Как нибудь подлечить можно?

_________________
Докапываясь до истины можно вырыть себе могилу
Вернуться к началу
Geol сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 13 лет
Сообщения: 1941
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 18 Декабря 2004 23:45
Ответить с цитатой

для начала поменяй лампочку, иногда нить в лампе отходит
_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
Petrovich



На форуме 13 лет
Сообщения: 349
Откуда: Москва
Сообщение Добавлено: 19 Декабря 2004 00:18
Ответить с цитатой

Geol писал(а):
Здравствуйте все!
Во-первых с наступающим!!!
По теме: имею неприятность. Практически постоянно штатный сигнализатор сообщает неисправна лампочка. В результате проверки выясненно: не работает лампа левого стопаря. Достал-посмотрел лампа исправна. Так вот, во время движения сигнализатор не всегда показывает неисправность. Очень похоже на контакт. Как нибудь подлечить можно?

Мне плохой контакт платы с разъёмом удалось вылечить... RUSTSTOPом Smile
Вернуться к началу
Petrovich сейчас offline Посмотреть профиль Отправить личное сообщение
Савкин М.В.



На форуме 13 лет
Сообщения: 408
Откуда: Санкт-Петербург
Сообщение Добавлено: 19 Декабря 2004 01:18
Ответить с цитатой

Смотри осторожно. У меня такое же было. Вытаскивал и вставлял. А потом в один прекрасный момент пропали все стопари. Оказалось перегорела дорожка в блоке. Пришлось менять блок и покупать новый фонарь(задний) на котором отходил контакт.Т. к. плату отдельно не нашел.
Вернуться к началу
Савкин М.В. сейчас offline Посмотреть профиль Отправить личное сообщение
Zlobniy DAg



На форуме 13 лет
Сообщения: 400
Откуда: Москва
Авто: Hyundai Coupe 2002 год
Сообщение Добавлено: 19 Декабря 2004 02:29
Ответить с цитатой

Это болячка... У меня такая же фигня... Устал бороться...
Вернуться к началу
Zlobniy DAg сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
HotDog (ex Kiss)



На форуме 14 лет
Сообщения: 237
Сообщение Добавлено: 19 Декабря 2004 03:00
Ответить с цитатой

[quote="Zlobniy DAg"]Это болячка... У меня такая же фигня... Устал бороться...[/quote]



Мляяя...эта муззыка будет вечной....

Вынимаем черный держатель, выкидываем нафиг гибкие платы, по месту приклеиваем держатели от "пятерошных" зад. блок фар, пропаиваем ВСЕ проводом.

ВСЁ. Это раз и навсегда....
Третий год это пишу, хоть бы кто в фак закинул.
Вернуться к началу
HotDog (ex Kiss) сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы