Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Провалы двигателя при ускорении и при движении с постоянной

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Провалы двигателя при ускорении и при движении с постоянной вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
handless



На форуме 12 лет
Сообщения: 36
Откуда: Москва
Сообщение Добавлено: 13 Января 2005 01:48
Ответить с цитатой

Хочется хоть немного разбираться в неисправностях, чтобы по любому поводу не ездить на диагностику.
Может кто_то сталкивался с таким:
21093i, пробег2100 - провалы двигателя при ускорении и при движении с постоянной скоростью, ХХ около 600 не устойчив, но не глохнет.
Вернуться к началу
handless сейчас offline Посмотреть профиль Отправить личное сообщение
alexgrom



На форуме 13 лет
Сообщения: 239
Откуда: Московская область Дзержинский
Сообщение Добавлено: 13 Января 2005 04:58
Ответить с цитатой

тоже началось буквально два дня назад.
машина ездит но неприятно дергается иногда на постоянной скорости но в основном когда поднажимаю на газ.
Думал жиклер ускорительного насоса. Свечи не смотрел еще пока.
Сегодня все снял - весь карб - почистил - но конечно не так как хотелось бы - торопили - поэтому только основное - типа жиклеров.
поменял мембранки везде и все такое.
поменял воздушный фильтр и топливный.

прокатился - изменений мало. просто рывки стали как бы немножко помягче и реже появляться.
завтра буду ставить новые свечи и возможно ВВ провода.
если не поможет поеду на СО и чтоб посмотрели зажигание.
Вернуться к началу
alexgrom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Serge_B



На форуме 12 лет
Сообщения: 105
Откуда: Омск
Авто: Nissan X-Trail, 2008 г., Kia Cee'd 2010 г.
Сообщение Добавлено: 13 Января 2005 08:54
Ответить с цитатой

Было что-то наподобие такого. Выставил угол зажигания, до этого было, как оказалось, слишком раннее, выровнял обороты ХХ, и - другое дело. При ускорении стала схватывть сразу, а до этого - с 1-2 секундной задержкой. Попробуй, может получится.
_________________
Ci vis pacem, para bellum.
Вернуться к началу
Serge_B сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Димон77



На форуме 12 лет
Сообщения: 128
Сообщение Добавлено: 13 Января 2005 11:06
Ответить с цитатой

2100 пробег маленький и хочется думать, что ничего серьёзного не должно случиться... У меня такая же бага была на новой машине... Всё оказалось просто. В двигателе свечи были с маркировкой СССР Smile и одна свеча Бриск. После замены на нормальные свечи всё вылечилось...
Вернуться к началу
Димон77 сейчас offline Посмотреть профиль Отправить личное сообщение
BPA



На форуме 12 лет
Сообщения: 12
Сообщение Добавлено: 13 Января 2005 11:20
Ответить с цитатой

То же влезу со своей проблемой.
Достали провалы. Причём трогаешься нормально, а потом при езде после перехода с 3-её на 2-ую передачу (ямку объезжаешь) машина становится тупая-претупая, приходиться переключаться на 1-ую, чтобы не остановиться, после этого разгоняешься, переключаешься на 2-ую и медленно так, как бы нехотя разгоняешься и т.д. А потом вроде всё нормально. Причём проблема всегда возникает после замедления, а потом ускорения не получается.

Карбюратор целиком новый, со старым такая же была проблема. Только я его не разбирал и не чистил (новый всё-таки), на станции мне его покрутили, вроде работает, да и расход по сравнению со старым меньше стал заметно.
Так вот - куда лезти-то, в карбюратор или в распределитель зажигания?
Вернуться к началу
BPA сейчас offline Посмотреть профиль Отправить личное сообщение
Darth
Забанен
Забанен


На форуме 12 лет
Сообщения: 4644
Откуда: Бланкоград
Авто: Жидоны по 45
Сообщение Добавлено: 13 Января 2005 11:42
Ответить с цитатой

handless писал(а):
Хочется хоть немного разбираться в неисправностях, чтобы по любому поводу не ездить на диагностику.
Может кто_то сталкивался с таким:
21093i, пробег2100 - провалы двигателя при ускорении и при движении с постоянной скоростью, ХХ около 600 не устойчив, но не глохнет.


Все-таки 600 оборотов для зимы - имхо мало. надо хотябы 800, а можно и 1000, тогда и работать ХХ будет устойчивей и нагрузка на генератор снизится. А что касается провалов - так как не карбюратор- сам не полезешь - ехать на диагностику, может засралось чего.
Интересно, а провал во всем диапазоне, или только на низах?

_________________
Но только ты - рыба моей мечты (с)
Вернуться к началу
Darth сейчас offline Посмотреть профиль Отправить личное сообщение
Anatol_2115



На форуме 13 лет
Сообщения: 1055
Откуда: Россия, г.Пенза
Авто: ВАЗ 2115;ВАЗ 2131
Сообщение Добавлено: 13 Января 2005 12:22
Ответить с цитатой

Попробую предположить что проблема все таки в зажигании, работает на трех горшках, попробуй заменить свечи, а в общем то машинка то гарантийная вот и езжай к ним хай разбираются.
_________________
Анатолий
ВАЗ 2101 => ВАЗ 2108 => ВАЗ 21099 =>
ВАЗ 21213 => (ВАЗ 2115; ВАЗ 2131)
Вернуться к началу
Anatol_2115 сейчас offline Посмотреть профиль Отправить личное сообщение
a_tima



На форуме 12 лет
Сообщения: 71
Сообщение Добавлено: 13 Января 2005 12:22
Ответить с цитатой

Зажигание!
1. Свечи
2. Провода ВВ
3. Катушка
4. Дотчик Хола
5. Распределитель с бегунком

У меня было прикольней - на холостых работает идеально, и пока двигло не прогреется выше 60 тоже нормалек, а вот потом не едит и все. Оказалось свечи, плюс 1 провод ВВ позеленел на контакте распределителя.
Вернуться к началу
a_tima сейчас offline Посмотреть профиль Отправить личное сообщение
Anatol_2115



На форуме 13 лет
Сообщения: 1055
Откуда: Россия, г.Пенза
Авто: ВАЗ 2115;ВАЗ 2131
Сообщение Добавлено: 13 Января 2005 12:25
Ответить с цитатой

a_tima писал(а):
Зажигание!
1. Свечи
2. Провода ВВ
3. Катушка
4. Дотчик Хола
5. Распределитель с бегунком

У меня было прикольней - на холостых работает идеально, и пока двигло не прогреется выше 60 тоже нормалек, а вот потом не едит и все. Оказалось свечи, плюс 1 провод ВВ позеленел на контакте распределителя.

Ребяты нету у человека катушки с бегунком, у него мотор другой.
По теме может быть еще проблема с клапанами, но 2100, это я думаю не реально.

_________________
Анатолий
ВАЗ 2101 => ВАЗ 2108 => ВАЗ 21099 =>
ВАЗ 21213 => (ВАЗ 2115; ВАЗ 2131)
Вернуться к началу
Anatol_2115 сейчас offline Посмотреть профиль Отправить личное сообщение
a_tima



На форуме 12 лет
Сообщения: 71
Сообщение Добавлено: 13 Января 2005 12:28
Ответить с цитатой

Very Happy Виноват!
Все по своей жестянке меряю на марку тазика не глянул...
Тады скорее всего дптчики.... Sad
Вернуться к началу
a_tima сейчас offline Посмотреть профиль Отправить личное сообщение
se93



На форуме 13 лет
Сообщения: 1069
Откуда: Москва
Сообщение Добавлено: 13 Января 2005 14:07
Ответить с цитатой

Димон77 писал(а):
2100 пробег маленький и хочется думать, что ничего серьёзного не должно случиться... У меня такая же бага была на новой машине... Всё оказалось просто. В двигателе свечи были с маркировкой СССР Smile и одна свеча Бриск. После замены на нормальные свечи всё вылечилось...


И у меня примерно такая же бага Sad . В двигателе новой машины - 2 свечи APS, другие - ЭЗ, у одних зазор - 0.7, у других - 1.0. Уроды!
Поменял, но не помогло. Грешу на МЗ.
Вернуться к началу
se93 сейчас offline Посмотреть профиль Отправить личное сообщение
alexgrom



На форуме 13 лет
Сообщения: 239
Откуда: Московская область Дзержинский
Сообщение Добавлено: 13 Января 2005 17:04
Ответить с цитатой

Правда я тоже не обратил на буковку i в обьявлении.
у меня то карб.
вообщем поменял свечи - точнее 2 свечи. уже загаженные очень сильно и небыло искры на них.
решил что надо ехать на СО.
мне правда на это СО - по большому барабану. у меня рядом с городом ТЭЦ стоит и еще бензин везде хреновый - так что пусть они за ними следят а не за моим СО.
Просто в случае повышенного СО - означает что идет слишком богатая смесь и свечи естественно загаживаются ну и расход соответственно растет.
вообщем оказалось что СО завышено аж в 3 раза.
отрегулировали.
пока вроде нормуль. зажигание смотреть не стали. не так давно смотрели и мастер сказал что если ремень ГРМ не меняли - то оно наврядли сбилось.
вообщем проехался - пока вроде ок - рывков не было.
но сегодня вечерком покатаюсь - а катаюсь я прилично - нравится мне по ночной москве ездить - вот и посмотрю - будут ли рывки.
Вернуться к началу
alexgrom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
tramp



На форуме 12 лет
Сообщения: 70
Сообщение Добавлено: 11 Февраля 2005 22:49
Ответить с цитатой

а может датчик ДПДЗ мне по гарантии поменяли его и мафынка перестала дергаться
Вернуться к началу
tramp сейчас offline Посмотреть профиль Отправить личное сообщение
69box



На форуме 12 лет
Сообщения: 47
Откуда: Северосорск 51RUS
Сообщение Добавлено: 13 Февраля 2005 00:56
Ответить с цитатой

Очень похоже что виноват модуль зажигания.но могут и провода
Вернуться к началу
69box сейчас offline Посмотреть профиль Отправить личное сообщение
Рена



На форуме 11 лет
Сообщения: 8016
Авто: Зубило 2001г., 150т.км, 093->093i, 10.93->MM49, ГП4.13 Multitronics Comfort X15 Россия83->Евро2
Сообщение Добавлено: 10 Декабря 2009 12:12
Ответить с цитатой

У меня была потеря мощности на высокой скорости, ну больше 80км/ч
При чём на 3-й, 4-й и на 5-й, т.е. от оборотов не зависело, только от скорости.
Долго не мог догнать в чём дело, пока не стало явно сечь из под хомута между штанами и глушителем, подтянул хомут на глушаке, провалы пропали wwow
Вернуться к началу
Рена сейчас offline Посмотреть профиль Отправить личное сообщение
Underdark



На форуме 7 лет
Сообщения: 600
Откуда: Санкт-Петербург
Авто: ВАЗ 2115i
Сообщение Добавлено: 10 Декабря 2009 23:54
Ответить с цитатой

У меня на низах провалы, в основном 2 передача..
Но это почти сдохший ДМРВ !
На карбоне может быть датчик какой нить сломался, или засорился игольчатый клапан, тем более машина новая и это возможно на руссишан тазах))

_________________
Вернуться к началу
Underdark сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 9 лет
Сообщения: 15811
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 11 Декабря 2009 20:59
Ответить с цитатой

handless писал(а):
ХХ около 600 не устойчив,

handless писал(а):
пробег2100

Чего 2100?
Какого года авто?

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы