Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает комбинация приборов 2112 - что делать???

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не работает комбинация приборов 2112 - что делать??? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Rudy



На форуме 12 лет
Сообщения: 3
Сообщение Добавлено: 19 Января 2005 11:03
Ответить с цитатой

Доброго времени суток.

Вчера поздно вечером случилась неприятность - завожу машину, включаю габариты и вижу, что что-то не так. Машина работает, а показания всех приборов отсутствуют... 8(

При включении зажигания - контрольные лампы (масло, аккум. и т.д.) горят, подсветка горит, все стрелки - на нулях, на ЖК-экранчике с пробегом ничего нету.
Подскажите, пожалуйста, в чем может быть дело и как это исправить?

Мои предположения:
1. Сломалась (сгорела) сама комбинация приборов.
2. Сгорел какой-нить предохранитель.
3. Где-то отошел провод (или клемма)

Вопросы:
1. Как проверить - работоспособна ли сама комбинация приборов?
2. Есть ли хитрый предохранитель?
3. Какой провод мог отойти?

Или тут что-то другое?

И еще - если сгорела комбинация приборов - в новой пробег будет нулевым? Или там инфа не храниться?
Вернуться к началу
Rudy сейчас offline Посмотреть профиль Отправить личное сообщение
Fox_Maulder



На форуме 12 лет
Сообщения: 50
Откуда: Озерск
Сообщение Добавлено: 19 Января 2005 11:14
Ответить с цитатой

Обычно это предохранитель в монтажном блоке, номер не помню, но ты можешь найти его сам, у него будет порван "усик"
_________________
истина где то рядом
Вернуться к началу
Fox_Maulder сейчас offline Посмотреть профиль Отправить личное сообщение
AL*21120



На форуме 13 лет
Сообщения: 398
Откуда: Москва
Сообщение Добавлено: 19 Января 2005 12:04
Ответить с цитатой

Rudy писал(а):
Доброго времени суток.

Вчера поздно вечером случилась неприятность - завожу машину, включаю габариты и вижу, что что-то не так. Машина работает, а показания всех приборов отсутствуют... 8(

При включении зажигания - контрольные лампы (масло, аккум. и т.д.) горят, подсветка горит, все стрелки - на нулях, на ЖК-экранчике с пробегом ничего нету.
Подскажите, пожалуйста, в чем может быть дело и как это исправить?

Мои предположения:
1. Сломалась (сгорела) сама комбинация приборов.
2. Сгорел какой-нить предохранитель.
3. Где-то отошел провод (или клемма)

Вопросы:
1. Как проверить - работоспособна ли сама комбинация приборов?
2. Есть ли хитрый предохранитель?
3. Какой провод мог отойти?

Или тут что-то другое?

И еще - если сгорела комбинация приборов - в новой пробег будет нулевым? Или там инфа не храниться?


попробуй заменить предохранитель прикуривателя (он общий с приборкой)

_________________
ВАЗ 21120 16V
Вернуться к началу
AL*21120 сейчас offline Посмотреть профиль Отправить личное сообщение
v00d00



На форуме 12 лет
Сообщения: 1906
Откуда: Крайний житель севера
Авто: 21120 1.5GLi16V H&R inside
Сообщение Добавлено: 19 Января 2005 18:16
Ответить с цитатой

Rudy писал(а):

1. Как проверить - работоспособна ли сама комбинация приборов?

1. жми и держи кнопку сброса одометра, суй ключ и поворачивай в положение один, приборка войдет в режим самотестирования (стрелки там дубут шевелиться и всякое такое)
Rudy писал(а):

И еще - если сгорела комбинация приборов - в новой пробег будет нулевым? Или там инфа не храниться?

пробег сбросистя, нада будет "наматывать" (если нада)
Вернуться к началу
v00d00 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
chuprinov



На форуме 15 лет
Сообщения: 164
Откуда: Московская обл. Щелково-7
Сообщение Добавлено: 19 Января 2005 18:44
Ответить с цитатой

Rudy писал(а):
Доброго времени суток.

Вчера поздно вечером случилась неприятность - завожу машину, включаю габариты и вижу, что что-то не так. Машина работает, а показания всех приборов отсутствуют... 8(

При включении зажигания - контрольные лампы (масло, аккум. и т.д.) горят, подсветка горит, все стрелки - на нулях, на ЖК-экранчике с пробегом ничего нету.
Подскажите, пожалуйста, в чем может быть дело и как это исправить?

Мои предположения:
1. Сломалась (сгорела) сама комбинация приборов.
2. Сгорел какой-нить предохранитель.
3. Где-то отошел провод (или клемма)

Вопросы:
1. Как проверить - работоспособна ли сама комбинация приборов?
2. Есть ли хитрый предохранитель?
3. Какой провод мог отойти?

Или тут что-то другое?

И еще - если сгорела комбинация приборов - в новой пробег будет нулевым? Или там инфа не храниться?


А еще такой поразительный эффект дает выход из строя резистора интенсивности подсветки панели приборов. (он находится под панелькой приборов рядом с замком зажигания)
Удачи в поисках бяки.

_________________
chif_ch
Вернуться к началу
chuprinov сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
СузТС



На форуме 14 лет
Сообщения: 413
Откуда: Влад. обл.
Сообщение Добавлено: 20 Января 2005 20:15
Ответить с цитатой

Ребятишки, гляньте в AutoFAQ - и вам многое станет понятнее.
http://www.autolada.ru/viewtopic.php?t=26906&start=30&sid=33d742ddcb6f781ad0e08fb9ab446497
Как тут многие не устают замечать - все уже давно обмусолено. Я же добавлю от себя - не только обмусолено, но самое важное еще выложено на всеобщее обозрение в наиболее удобном виде.
Вернуться к началу
СузТС сейчас offline Посмотреть профиль Отправить личное сообщение
Rudy



На форуме 12 лет
Сообщения: 3
Сообщение Добавлено: 21 Января 2005 02:07
Ответить с цитатой

Спасибо большущее за помощь.
Сегодня вечером опытны путем обнаружилось то, о чем написал СузТС. Жаль, что не увидел его поста перед тем, как приступить к экспериментам...

За такие гадости отвечает Ф6.
Правда, попутно обнаружилась и неприятность - где-то коротит. Воткнул Ф6, подключаю аккумулятор - из отверстий обогрева лобового стекла повалил дым... 8(((
Думаю, что коротит в прикуривателе, т.к. гнездо наполовину вытаскивается вместе с прикуривателем...
Теперь вот думаю - изоляция сильно поплавилась или нет... 8(
Вернуться к началу
Rudy сейчас offline Посмотреть профиль Отправить личное сообщение
Rudy



На форуме 12 лет
Сообщения: 3
Сообщение Добавлено: 24 Января 2005 20:55
Ответить с цитатой

И снова я. 8)
Провода прикуривателя поплавились насмерть... 8(
Загнал на сервис - говорят надо менять жгут проводов панели приборов...
Посмотрел по каталогу - 2110-3724030
Нашел в одном магазине 2111-3724030
Вопрос - от 2111 провода подойдут?
По идее, должны, но я могу и ошибаться - чайник... 8)

Что скажете?
Вернуться к началу
Rudy сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы