Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
помогите

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> помогите вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
katok78



На форуме 13 лет
Сообщения: 19
Сообщение Добавлено: 24 Января 2005 15:15
Ответить с цитатой

На оборотах две тысячи зард показывает 13,4в и вылетают регуляторы за неделю поменял три штуки
Вернуться к началу
katok78 сейчас offline Посмотреть профиль Отправить личное сообщение
SM23



На форуме 13 лет
Сообщения: 2690
Откуда: Moscow
Авто: Ford Mondeo 240 кобыл
Сообщение Добавлено: 24 Января 2005 15:25
Ответить с цитатой

Если я не ошибаюсь, то 13,4 это норма.
Вернуться к началу
SM23 сейчас offline Посмотреть профиль Отправить личное сообщение
ide16rus



На форуме 13 лет
Сообщения: 327
Откуда: Казань
Авто: ВАЗ-111140 "ОКА" 1,1Li E2
Сообщение Добавлено: 24 Января 2005 20:32
Ответить с цитатой

SM23 писал(а):
Если я не ошибаюсь, то 13,4 это норма.


Это даже не норма, а заниженное напряение бортсети. норма: 13,6-14,2В.
Если я правильно понял - вылетают регуляторы напряжения на генераторе? Что за машина то хоть? Какой там генератор? 08? 10? Надо прозвонить вентили. По ходу один из них имеет пробой. Получается регулятор получает с дополнительных вентилей завышенное напряжение и даёт всего 13,4В, а это повышенное напряжение его сжигает. Прозвони вентили. Или если не лень вообще просто поменяй. У меня генератор 08 стоит. Всё время давал около 13В... или не более 13,3В. Я уж его и разбирал, и всё прозванивал. И вентили прозвонил - в отличном состоянии. Уж не знал что делать. В просто поменял - заработало сразу без проблем. теперь дайт порядка 13,8... зимой.

_________________
Тише едешь - всем мешаешь...
Вернуться к началу
ide16rus сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Выбравший гармонию



На форуме 13 лет
Сообщения: 945
Откуда: Самара
Авто: 2115
Сообщение Добавлено: 24 Января 2005 20:43
Ответить с цитатой

У полупроводников бывает хрень - тепловой пробой называется. Меряешь тестером - все ОК. Выводишь на рабочий режим - диод или транзистор ведут себя, как пробитые. Опять отключаешь, коннектишь тестер - все ОК. Решение проблемы - замена компонента...
Вернуться к началу
Выбравший гармонию сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы