Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Опять про "гену"!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Опять про "гену"! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Const1983



На форуме 12 лет
Сообщения: 39
Откуда: Санкт-Петербург
Сообщение Добавлено: 05 Февраля 2005 23:53
Ответить с цитатой

Доброго времени суток!
Проблема в следующем: имеется генератор Г222, при езде часто пропадает заряд, если нажать на газ - появляется! Причём данная проблема то появляется то всё нормально! И ещё сегодня заметил, нужно было аккумулятор на заведеной машине поменять, так вот в момент скидивания клемы в генераторе было искрение! Проблема регулятора и щёток здесь не уместна, так как стоят проверенные на другой машине! Что это может быть???
Да и ещё при езде иногда бывает кратковременное отключение зажигания (доли секунды), небольшой щелчёк???
Зарание спасибо за советы!

_________________
KIA Avella
Вернуться к началу
Const1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Oposition



На форуме 12 лет
Сообщения: 626
Откуда: Russia, С-Петербург 78RUS
Авто: ВАЗ-2111 BOSCH M1.5.4 8V 1411020 M1V13R59new
Сообщение Добавлено: 08 Февраля 2005 13:21
Ответить с цитатой

Const1983 писал(а):
Доброго времени суток!
Проблема в следующем: имеется генератор Г222, при езде часто пропадает заряд, если нажать на газ - появляется! Причём данная проблема то появляется то всё нормально! И ещё сегодня заметил, нужно было аккумулятор на заведеной машине поменять, так вот в момент скидивания клемы в генераторе было искрение! Проблема регулятора и щёток здесь не уместна, так как стоят проверенные на другой машине! Что это может быть???
Да и ещё при езде иногда бывает кратковременное отключение зажигания (доли секунды), небольшой щелчёк???
Зарание спасибо за советы!


Кто-же скидывает клемы при заведенном двигателе. Теперь твой регулятор я думаю не является проверенным Smile
Вернуться к началу
Oposition сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Const1983



На форуме 12 лет
Сообщения: 39
Откуда: Санкт-Петербург
Сообщение Добавлено: 08 Февраля 2005 17:44
Ответить с цитатой

На регулятор это не повлияло, т.к. проблема то не изменилась!
Может кто подскажет, что это может быть? Ротор или статор?

_________________
KIA Avella
Вернуться к началу
Const1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Игорь38



На форуме 14 лет
Сообщения: 1133
Откуда: Иркутск
Авто: ТАЗ-2104, Мицубиси Дион
Сообщение Добавлено: 08 Февраля 2005 19:08
Ответить с цитатой

Мне кажется проводка от выпрямителя до щеток глючит. Начни с простого - проводки. А искрить на аккумуляторе может как на разряд так и на заряд.
_________________
Игорь. ТАЗ-2104, Мицубиси Дион.
Вернуться к началу
Игорь38 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы