Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Беда с карбюратором!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Беда с карбюратором!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Лютик



На форуме 12 лет
Сообщения: 8
Сообщение Добавлено: 21 Февраля 2005 14:45
Ответить с цитатой

Стоит карбюратор "Солекс". месяца 3 назад съездил к карбюраторщику, все отрегулировали, все шло отлично. В один прекрасный день машина перестала держать холостые обороты на холодном двигателе, пока не прогроется до 100, после прогрева работала отлично. Потом ХХ перестал восстанавливаться после прогрева, стал восстанавливаться как-то хаотично. Но елси поездить, а потом выключить двигатель на 5 мин., то после пуска все сразу работает нормально. Промыл карбюратор, частично помогло, вернулось к состоянию хоотичного восстановления хх. Поездил еще. Одним морозным утром выезжал из гаража, заглохла и не заводится... думал игла залипла (Юникар). постучал, в камеры бензина поналивал, заработало. потом стала часто залипать. Разобрал еще раз, промыл, заменил иглу (на вид вроде нормальная). Заводится, все работает, но обороты не держит, все попрежнему, либо восстанавливается во время движения (хаотично), либо после того, как немного постоит. (датчик ХХ отключен). Ченго делать не знаю...... может катушка или заслонка какая?! Подскажите плз...... Sad
Вернуться к началу
Лютик сейчас offline Посмотреть профиль Отправить личное сообщение
UAU



На форуме 13 лет
Сообщения: 106
Откуда: Пенза
Сообщение Добавлено: 21 Февраля 2005 17:10
Ответить с цитатой

Скорее всего попала соринка в каналы ХХ и блуждает по ним.
И еще один вариант --это подсос воздуха.
Сам пришел к выводу что старые крбюраторы слишком чисто мыть нельзя--так прочистить каналы ХХ и жиклеры.
как только его "отполируешь" все трындец работать нехочет---видно начинается подсос воздуха Confused
Вернуться к началу
UAU сейчас offline Посмотреть профиль Отправить личное сообщение
9001



На форуме 12 лет
Сообщения: 114
Сообщение Добавлено: 21 Февраля 2005 21:17
Ответить с цитатой

У меня было тоже самое!
Что делали:
1. поменяли иглу.
2. поменяли датчик хола, при проверке оказалось, что он выдает слабую искру и задевает за лепестки.
После этого все заработало.
Вернуться к началу
9001 сейчас offline Посмотреть профиль Отправить личное сообщение
Лютик



На форуме 12 лет
Сообщения: 8
Сообщение Добавлено: 22 Февраля 2005 09:30
Ответить с цитатой

Спасибо! сегодня обязательно попробую!
Вернуться к началу
Лютик сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы