Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
дворники

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> дворники вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 25 Февраля 2005 14:31
Ответить с цитатой

Проблема такая - замерзает стеклоочиститель. Тоесть не щётки примерзают а моторчик не работает. реле клацает щётки не движутся , начинают работать через минут 40- 60 прогрева машины. как от этого избавится? Причём сразу такого небыло при минус 20 исправно работало, а теперь через полтора месяца при -5 замерзают. ????
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
sergy10



На форуме 12 лет
Сообщения: 498
Откуда: екатеринбург
Сообщение Добавлено: 25 Февраля 2005 14:36
Ответить с цитатой

загони в тёплый гараж на пару дней чтобы вышла влага и будет всё в порядке Wink
_________________

матрехи дамы которые любят ласку и внимание!
Вернуться к началу
sergy10 сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 25 Февраля 2005 14:43
Ответить с цитатой

да гдеж его взять - гараж!!!
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Пара & 3 кола



На форуме 14 лет
Сообщения: 3649
Откуда: г.Москва
Авто: ВАЗ 21114 2006г
Сообщение Добавлено: 25 Февраля 2005 15:09
Ответить с цитатой

lotus97 писал(а):
да гдеж его взять - гараж!!!


Если дело только во влаге, то как вариант:

заводишь машину, поднимаешь поводки, включаешь дворники на прерывистый режим и оставляешь на какое-то время колотить. 8-)

Время назвать не могу - не знаю.... :D

Но то, что моторчик будет крутиться и немного нагреваться это точно...

Еще может помочь подземная стоянка какого-либо крупного круглосуточного магазина.....

_________________
ВАЗ 21114 2006г
Вернуться к началу
Пара & 3 кола сейчас offline Посмотреть профиль Отправить личное сообщение
qwwerty



На форуме 13 лет
Сообщения: 471
Откуда: Москва
Сообщение Добавлено: 25 Февраля 2005 15:37
Ответить с цитатой

lotus97 писал(а):
Проблема такая - замерзает стеклоочиститель. Тоесть не щётки примерзают а моторчик не работает. реле клацает щётки не движутся , начинают работать через минут 40- 60 прогрева машины. как от этого избавится? Причём сразу такого небыло при минус 20 исправно работало, а теперь через полтора месяца при -5 замерзают. ????


Ну ежели нет гаража, так открутить и снять бачок, вместе с моторчиком, да дома просушить.

_________________
Все, мной здесь написанное - ИМХО!
Вернуться к началу
qwwerty сейчас offline Посмотреть профиль Отправить личное сообщение
tovich



На форуме 13 лет
Сообщения: 1247
Авто: FF2 2.0AT
Сообщение Добавлено: 25 Февраля 2005 15:40
Ответить с цитатой

qwwerty писал(а):
lotus97 писал(а):
Проблема такая - замерзает стеклоочиститель. Тоесть не щётки примерзают а моторчик не работает. реле клацает щётки не движутся , начинают работать через минут 40- 60 прогрева машины. как от этого избавится? Причём сразу такого небыло при минус 20 исправно работало, а теперь через полтора месяца при -5 замерзают. ????


Ну ежели нет гаража, так открутить и снять бачок, вместе с моторчиком, да дома просушить.


Вы бы хотя-бы сообщение прочли, перед тем как цитировать!
У человека щетки не работают, а не омыватель!!!
Вернуться к началу
tovich сейчас offline Посмотреть профиль Отправить личное сообщение
qwwerty



На форуме 13 лет
Сообщения: 471
Откуда: Москва
Сообщение Добавлено: 25 Февраля 2005 15:43
Ответить с цитатой

qwwerty писал(а):
lotus97 писал(а):
Проблема такая - замерзает стеклоочиститель. Тоесть не щётки примерзают а моторчик не работает. реле клацает щётки не движутся , начинают работать через минут 40- 60 прогрева машины. как от этого избавится? Причём сразу такого небыло при минус 20 исправно работало, а теперь через полтора месяца при -5 замерзают. ????


Ну ежели нет гаража, так открутить и снять бачок, вместе с моторчиком, да дома просушить.


Тьфу, насоветовал!
Перепутал с бачком омывателя.
В общем, сушка не поможет, если туда вода попала, так опять попадет, уж слишком место мокрое. Видимо придется мотор снимать и герметизировать. Ну или пытаться ВД-40 его пролить, если долезете.

_________________
Все, мной здесь написанное - ИМХО!
Вернуться к началу
qwwerty сейчас offline Посмотреть профиль Отправить личное сообщение
sergy10



На форуме 12 лет
Сообщения: 498
Откуда: екатеринбург
Сообщение Добавлено: 25 Февраля 2005 15:50
Ответить с цитатой

Не парься скоро лето придёт :cool:
_________________

матрехи дамы которые любят ласку и внимание!
Вернуться к началу
sergy10 сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 25 Февраля 2005 17:26
Ответить с цитатой

так онжеш гад не работает когда надо ехать и снег идёт!!!! :-D :ooo:
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Пара & 3 кола



На форуме 14 лет
Сообщения: 3649
Откуда: г.Москва
Авто: ВАЗ 21114 2006г
Сообщение Добавлено: 25 Февраля 2005 17:34
Ответить с цитатой

lotus97 писал(а):
так онжеш гад не работает когда надо ехать и снег идёт!!!! :-D :ooo:


Все-таки я не думаю, что дело в попадании в моторчик влаги.

А вот зависание щеток вполне возможно...

Вруби его, как я тебе выше говорил: пусть поколотит подольше....

_________________
ВАЗ 21114 2006г
Вернуться к началу
Пара & 3 кола сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 25 Февраля 2005 17:40
Ответить с цитатой

попробую спасибо
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Алексей21124



На форуме 12 лет
Сообщения: 18
Откуда: Н.Челны
Сообщение Добавлено: 01 Марта 2005 12:03
Ответить с цитатой

C первым днем весны!!!

У меня с недавних пор тоже проблема с дворниками в следующем: включаю на первую скорость (прерывистый режим) - не работают, вторую - тоже самое, а вот уже когда третью, тогда они на чинают "махать".

Самое интересное, что переключая, затем, обратно на вторую они продолжают работать, как ни в чем не бывало....

Что может быть? Грешу на реле...

ЗЫ: недавно прошел снег и потеплело....
Вернуться к началу
Алексей21124 сейчас offline Посмотреть профиль Отправить личное сообщение
UDima



На форуме 14 лет
Сообщения: 2221
Откуда: Самара
Авто: 099i & 101
Сообщение Добавлено: 01 Марта 2005 13:31
Ответить с цитатой

Алексей21124 писал(а):
Что может быть? Грешу на реле...


скорее всего именно оно

_________________
www.lada-install.narod.ru
Вернуться к началу
UDima сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 01 Марта 2005 13:47
Ответить с цитатой

да нет замерзают 100%
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 01 Марта 2005 13:54
Ответить с цитатой

отогреваются через минут 40 работы двигателя.
Сегодня пошли работать через 35 минут но с таким рыком...., а через 50 минут уже бегали как положено тихо и приятно.
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Алексей21124



На форуме 12 лет
Сообщения: 18
Откуда: Н.Челны
Сообщение Добавлено: 01 Марта 2005 14:09
Ответить с цитатой

Почитал советы и решил их отогнут и погонять, мол моторчик согреется и все будет "тип-топ"....
Так вот, отогнул, включил, заработали только на максимальной скорости. Вышел из машины, слышу из под жабо раздаеться скрежет, как-будто там что-то в механизме застряло, может быть и наледь, не видно, да и сам механизм я не видел и не знаю его принцип работы....
Так что думаю реле все-таки тут не причем, придется наверное ехать в сервис, пусть по гарантии делают, тем более на заводе еще дверь багажника неправильно навесили (миллимтра на 3 влево), приходиться хлопать сильно, боюсь за спойлер - отвалиться еще, да и некрасиво: щель справа больше, чем слева....
А с дворниками беда, щас на дорогах грязь, ладно на 3 скорости работают, а если так в дороге вообще перестанут махать!!!
Вернуться к началу
Алексей21124 сейчас offline Посмотреть профиль Отправить личное сообщение
Алексей21124



На форуме 12 лет
Сообщения: 18
Откуда: Н.Челны
Сообщение Добавлено: 03 Марта 2005 10:40
Ответить с цитатой

Ездил вчера в сервис.
Они там подлезли к мотрчику, чего-то там постучали, покрутили и дворники заработали как положено, даже ничего не меняли, боюсь, что с этой бедой еще раз к ним ехать придется...
В чем было дело мне не сказали, возможно был плохой контак на массу...
Вернуться к началу
Алексей21124 сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 03 Марта 2005 12:33
Ответить с цитатой

у меня точно влага в механизм попала, если на улице + то работают, а если - то только когда прогреются
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Irreal



На форуме 12 лет
Сообщения: 550
Откуда: Москва
Сообщение Добавлено: 05 Марта 2005 05:32
Ответить с цитатой

Если дворники с одного нажатия, в прерывистом режиме - не пашут - это РЕЛЕ. Я его почистил чуток (а разок и об асфальт постучал) заработало. Но вообще надо менять (ровно 10 секунд занимает).
_________________
Nissan Almera 1.8 AT 2005
71000 km
Вернуться к началу
Irreal сейчас offline Посмотреть профиль Отправить личное сообщение
lotus97



На форуме 12 лет
Сообщения: 471
Откуда: Киев
Авто: 21113 16V жемчуг -> Ford Focus II
Сообщение Добавлено: 31 Марта 2005 11:04
Ответить с цитатой

пришла весна но дворники так нормально и не работают. Если на улице плюс то всё гуд, но утром даже при -1 уже не работают. И странно что при -15 начинали работать через 30-40минут что при -1 тоже примерно через полчаса????
Вернуться к началу
lotus97 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы