Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с зарядкой после 3000 об/мин.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Проблемы с зарядкой после 3000 об/мин. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 03 Марта 2005 17:06
Ответить с цитатой

Неделю назал заметил такую фигню, что при достижении двигателем оборотов около 3000, генератор как выключают... (напруга в сети падает где то до 12В), и так пока обороты не упадут до 2500-2700... потом подхватывает и опять все нормально. Сначала решил, что ремень провис.. подтянули, все осталось по врежнему... что делать? Менять ремень, или это что-то другое?! Заранее спасибо за помощь!
_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
ruslan_f



На форуме 15 лет
Сообщения: 191
Откуда: Уфа 02rus
Авто: Шевроле Нива
Сообщение Добавлено: 03 Марта 2005 21:18
Ответить с цитатой

Проверь регулятор напряжения
_________________
Желаю всем удачи на дороге:)
ВАЗ 2107--ВАЗ 2114--Шевроле Нива--...
Вернуться к началу
ruslan_f сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 05 Марта 2005 00:40
Ответить с цитатой

ruslan_f писал(а):
Проверь регулятор напряжения

А как его проверить? Confused

_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 07 Марта 2005 03:05
Ответить с цитатой

Сегодня, зарядка перестала идти совсем, снял генератор, снял щетки... а они стерлись! Surprised И стали какие то рыжеватые (изначально были черные), отходили не больше 1500 км. Вот такие вот дела... купил другие, поставил, визуально вроде покачественее выглядят, посмотрим сколько они проходят... Confused
_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 08 Марта 2005 20:22
Ответить с цитатой

Сменил щетки, сменил ремень, а проблема осталась... куда копать? Confused Это может быть из-за помпы, она у меня вроде как потихоньку концы отдает... посоветуйте, а то уже не знаю, что думать. Sad
_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Alexey291



На форуме 12 лет
Сообщения: 791
Откуда: Тушино
Авто: логан 1.4
Сообщение Добавлено: 08 Марта 2005 21:08
Ответить с цитатой

тож однажды лампа начала слабо гореть а с повышением оборотов загаралась сильнее- продолжалось это гдето пол года , потом зарядка пропала полностью - проблема решилась заменой генератора, старый
генератор перебрал - походу была проблема в диодном мосту- проверить еще неуспел
Вернуться к началу
Alexey291 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 08 Марта 2005 21:23
Ответить с цитатой

Alexey291 писал(а):
тож однажды лампа начала слабо гореть а с повышением оборотов загаралась сильнее- продолжалось это гдето пол года , потом зарядка пропала полностью - проблема решилась заменой генератора, старый
генератор перебрал - походу была проблема в диодном мосту- проверить еще неуспел

Когда менял щетки, проверил все 6 диодов... все в норме. Confused

_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 09 Марта 2005 23:32
Ответить с цитатой

Ни у кого больше, никаких предположений?! Sad
_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 10 Марта 2005 09:56
Ответить с цитатой

Во блин-то! Странно уж как то! Для начала все же смени РН (я так понял его ты не менял). Он у тебя где, на крыле (скорее всего там раз ты щетки без него менял) или гене?. Могу только посоветовать выставить обороты 3000 и мерять напругу на входе РН (не помню номер вывода) хотя...имхо все же что-то с обмотками гены или диодами (хоят ты их смотрел..), но первым делом все же меня РН. Это просто, дешево и зачастую результативно.
Пиши, будем думать...

_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 10 Марта 2005 20:40
Ответить с цитатой

Serge! писал(а):
но первым делом все же меня РН. Это просто, дешево и зачастую результативно.
Пиши, будем думать...

Ок, завтра найду этот РН и попробую его проверить.

Стоп, у меня же РН объединен с щетками! То есть, я его сменил поменяв щетки! Confused

_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Den_053



На форуме 12 лет
Сообщения: 348
Откуда: Сертолово (Спб)
Авто: ВАЗ-21053 (1998 г.), Mazda3 2,0 MT Touring (2008 г.)
Сообщение Добавлено: 01 Апреля 2005 19:02
Ответить с цитатой

Решил я проблему... (если кому интересно). Заменил, подшипник (задний) и все стало на свои места.
_________________
Вернуться к началу
Den_053 сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 05 Апреля 2005 09:08
Ответить с цитатой

Интересно, только все равно непонятно Smile
_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
arcadi



На форуме 12 лет
Сообщения: 1354
Откуда: С Петербург
Авто: Калина 11176 1,6V16
Сообщение Добавлено: 05 Апреля 2005 10:54
Ответить с цитатой

Serge! писал(а):
Интересно, только все равно непонятно Smile


Да! Причем тут подшипник? Странно, как это можно связать?????
Вернуться к началу
arcadi сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы