Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюк дворников. Работают только на максим. скорости!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Глюк дворников. Работают только на максим. скорости! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Acer102



На форуме 14 лет
Сообщения: 20
Сообщение Добавлено: 22 Марта 2005 07:56
Ответить с цитатой

Такой собственно трабл. Поменял уже три релюхи, четвертую просто попробовал. Машут только на максим. скорости и то через раз на третий Sad .Реле щелкает исправно. Поможите кто может, плииз! Как победить эту хрень?
Вернуться к началу
Acer102 сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 14 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 22 Марта 2005 09:00
Ответить с цитатой

Могли провода на моторчике отгнить. Только подлезть к нему сложно.
_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
FHR



На форуме 12 лет
Сообщения: 338
Авто: Fischer RCS scate
Сообщение Добавлено: 22 Марта 2005 09:21
Ответить с цитатой

Дело было не в бобине. Это довольно распространенный косяк - попробуй при открытом черном ящике включить медленную скорость -скорей всего заработают. Где то контакт ненадежный, надо клеммы обжать, наверное, я еще не победил у себя эту хрень, но замена релюхи точно не помогает...
Вернуться к началу
FHR сейчас offline Посмотреть профиль Отправить личное сообщение
Алексей21124



На форуме 12 лет
Сообщения: 18
Откуда: Н.Челны
Сообщение Добавлено: 22 Марта 2005 09:54
Ответить с цитатой

У меня был такой трабл, я уже писал где-то...
Так вот, глюк был в моторчике. В сервисе что-то сделали (раядом не находился не знаю что), но мотор не меняли и он заработал как надо...

мож где-нить контакт плохой...
Вернуться к началу
Алексей21124 сейчас offline Посмотреть профиль Отправить личное сообщение
Al_Dimich
Забанен
Забанен


На форуме 12 лет
Сообщения: 5251
Откуда: г. Королёв М.О.
Авто: немецкое приоро + чешское калино
Сообщение Добавлено: 22 Марта 2005 10:35
Ответить с цитатой

Алексей21124 писал(а):
У меня был такой трабл, я уже писал где-то...
Так вот, глюк был в моторчике. В сервисе что-то сделали (раядом не находился не знаю что), но мотор не меняли и он заработал как надо...

мож где-нить контакт плохой...

Полностью поддерживаю. У меня была такая же трабла. Оказалось, что действительно - глюк в моторчике. Предположительно, сгорела обмотка, отвечающая за медленную скорость. Поменял моторчик - уже 2 года все ОК.
Вернуться к началу
Al_Dimich сейчас offline Посмотреть профиль Отправить личное сообщение
Acer102



На форуме 14 лет
Сообщения: 20
Сообщение Добавлено: 22 Марта 2005 11:26
Ответить с цитатой

Всем спасибо! Буду лечить. Но, по-ходу, поменять энтот моторчик геморрой еще тот Sad . Может, у кого-нить еще какие мысли есть?
Вернуться к началу
Acer102 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы