Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
О плохом запирании/отпирании ЦЗ и активаторов

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> О плохом запирании/отпирании ЦЗ и активаторов вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Больше я не вернусь



На форуме 12 лет
Сообщения: 2167
Сообщение Добавлено: 12 Апреля 2005 04:29
Ответить с цитатой

Проблема плохо запирания активаторов дверей - не в качестве самих активаторов. Они-то как раз нормальные. Проблема в слишком тонком проводе земли, идущем на блок центрального замка. Я это случайно обнаружил. Если провод землли усилить еще одним толстым проводм - 1-1.2 мм , то даже при критическом понижении напряжения АКБ - активаторы будут прекрасно отпираться/запираться.

Проблема эта одинаковая для 9-к и 10к. У приятеля 10ка - было почти тоже самое. Усилили проводок земли (на осцилографе было даже видно как на концах этого провода - всплеск в 4 вольта при запирании и около 2х вольт при отпирании - разная нагрузка на активатор выходит).. В общем если провод сделать толстым - вся энергия пойдет в активатор, а не будет рассеяна на проводе. Вот так.

_________________
http://foto.mail.ru/mail/w_a_n_d_e_r_e_r/1/p-2.jpg
Вернуться к началу
Больше я не вернусь сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Dudins



На форуме 12 лет
Сообщения: 2021
Откуда: Екатеринбург. (почти...)
Сообщение Добавлено: 12 Апреля 2005 06:00
Ответить с цитатой

А если не секрет, то какое сечение провода было до начала деяний? И какова его длина?
У меня на активаторы идет провод сечением 1,5 мм кв. Напрямую с сигналки. Тянут активаторы как зверюги.
Вернуться к началу
Dudins сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 12 Апреля 2005 08:44
Ответить с цитатой

Сечения провода там с лихвой хватает и вообще у ваза классные провода даже по сравнению с многими ино. А вот разъемы дерьмовые. На кузове "киснет" шайба под винт из латуни. Есть еще несколько разъемов до активаторов на которых падает напряжение.
_________________
Hoping for the best, But expecting the worst
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 12 Апреля 2005 08:46
Ответить с цитатой

Он видимо имел в виду те, что идут с завода. Но у меня уже два года без всякого усиления дергают. Один раз стал плохо закрывать привод одной задней двери, так оказалось что надо смазать. Смазал сразу все и больше это не беспокоит. Но впрок учтем, спасибо.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
ruslan_f



На форуме 14 лет
Сообщения: 191
Откуда: Уфа 02rus
Авто: Шевроле Нива
Сообщение Добавлено: 12 Апреля 2005 09:23
Ответить с цитатой

Парни может тогда засоветуете что у меня твориться с центральным замком. Что с сигналки что и с ключа иной раз закрывается только водительская дверь а остальные четыре не закрываются, то же самое и на отпирание. Приходитться еще раз открывать или закрывыть водительскую дверь чтобы все двери сработали.
_________________
Желаю всем удачи на дороге:)
ВАЗ 2107--ВАЗ 2114--Шевроле Нива--...
Вернуться к началу
ruslan_f сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Больше я не вернусь



На форуме 12 лет
Сообщения: 2167
Сообщение Добавлено: 12 Апреля 2005 15:44
Ответить с цитатой

Значит так. Со рождения на ВАЗе на ЦЗ с земли стоит провод сечением около 0.8мм. Этого не достаточно для 4-х активаторов.
Без всякого смазывания проблема решается просто установкой еще одного провода с земли на ЦЗ . На самом деле эта болезнь ВАЗов с заводским ЦЗ - изветна. Что на 9-ках, что на 10ках..
Особенно зимой заметно - когда аккумулятор на морозе теряет емкость (и соответственно хуже держит импульсную нагрузку).
Я тоже долго мучался со всякими "смазываниями" и заменами активаторов на более мощные.. Эфекта было на неделю. А потом обычно то одна , то другая дверь не запиралась. Причем в основном - задние.. Это обьясняется просто - провода до них длиннее. Импульсный ток там большой - сечения не хватает, чтобы его пропустить без потерь. Проверено на 2х машинах.
Кому нужно решить вопрос без лишних извращений - просто усильте провод земляной. Разьемы (кстати) там хорошие стоят - с запасом передают этот ток.
Это дело мы сморели оссцилографом на штатном ЦЗ и штатными активаторами- так что результат рекомендации - абсолютно обоснован с научной точки зрения.
С электрикой на ВАЗе явно не очень дружны инженеры были всегда.
Рассчитывать импульсный ток, а потом проверять на практике - что получилось видно им было не досуг.

_________________
http://foto.mail.ru/mail/w_a_n_d_e_r_e_r/1/p-2.jpg
Вернуться к началу
Больше я не вернусь сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
salexis



На форуме 11 лет
Сообщения: 49
Откуда: Челябинск
Авто: ВАЗ 2114
Сообщение Добавлено: 13 Апреля 2005 10:46
Ответить с цитатой

У меня на новой машине сломалась тяга от электрозамка на внутренний замок передней двери, теперь приходиться следить закрыта дверь или нет. Видимо моща у привода на самом деле нехилая оторвать тягу Ф3,5 мм ставте провод квадратов на 20(шутка), г@$но на ВАЗе делают.
Вернуться к началу
salexis сейчас offline Посмотреть профиль Отправить личное сообщение
FinVal



На форуме 11 лет
Сообщения: 151
Авто: Jeep ZJ
Сообщение Добавлено: 13 Апреля 2005 19:30
Ответить с цитатой

Во! Посоветуйте мне тогда тоже плиз.

У меня ЦЗ только на две передних двери (99), и что характерно обе только на открывание сейчас работают, то есть закрывать машинку отказываются. Я вообще грешил на механику, но почитав форум что-то засомневался... Аккумулятор хоть и новый (ну уже не очень Very Happy ), но во время нагрузок разряжается, так как генератор не справляется (поломат немного). Хотя зарядка у него вроде нормальная. Может ли это служить причиной такого повежения ЦЗ?
Спасибо.
Вернуться к началу
FinVal сейчас offline Посмотреть профиль Отправить личное сообщение
Больше я не вернусь



На форуме 12 лет
Сообщения: 2167
Сообщение Добавлено: 13 Апреля 2005 19:46
Ответить с цитатой

FinVal писал(а):
Во! Посоветуйте мне тогда тоже плиз.

У меня ЦЗ только на две передних двери (99), и что характерно обе только на открывание сейчас работают, то есть закрывать машинку отказываются. Я вообще грешил на механику, но почитав форум что-то засомневался... Аккумулятор хоть и новый (ну уже не очень Very Happy ), но во время нагрузок разряжается, так как генератор не справляется (поломат немного). Хотя зарядка у него вроде нормальная. Может ли это служить причиной такого повежения ЦЗ?
Спасибо.


Если недотягивает именно при запирании - это оно самое. Нужно просто поставить провод на ЦЗ (от разьема - черный провод - можно прозвонить его подключение к земле при отключенном от блока ЦЗ разьеме) потолще. Точно такая же ситуация может быть и если активаторами управляет сигналка непостредственно - провода силовые (земля и +12) на нее должны идти достаточно толстые (лучше не менее 0.6-0.8 мм квадратных ). Активаторы конечно в процессе эксплуатации немного теряют мощность, но основная проблема в том, что на них подается недостаточный импульс - практически 30% энергии рассивается при запирании в проводах. Пока активатор новый совсем, а аккумулятор полностью заряжен - это не оказывает влияния. Постепенно все это дело ухудшается, а при похолодании ближе к зиме - становится проблемой. Решение же очень простое. Я еще перед послдней зимой это дело обнаружил - сделал и забыл про проболему активаторов. Даже однажы оставил габариты - АКБ села практически до 9.5 В (хорошо, что пришел к машине всего через 4 часа - иначе бы АКБ была бы уже при смерти).. В общем уже лампочки габаритов почти не горели, а активаторы отпирались и запирались.

_________________
http://foto.mail.ru/mail/w_a_n_d_e_r_e_r/1/p-2.jpg
Вернуться к началу
Больше я не вернусь сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
FinVal



На форуме 11 лет
Сообщения: 151
Авто: Jeep ZJ
Сообщение Добавлено: 13 Апреля 2005 21:35
Ответить с цитатой

2 6600: Спасибо. Надеюсь поможет.
Вернуться к началу
FinVal сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 13 Апреля 2005 21:55
Ответить с цитатой

6600 писал(а):
FinVal писал(а):
Во! Посоветуйте мне тогда тоже плиз.

У меня ЦЗ только на две передних двери (99), и что характерно обе только на открывание сейчас работают, то есть закрывать машинку отказываются. Я вообще грешил на механику, но почитав форум что-то засомневался... Аккумулятор хоть и новый (ну уже не очень Very Happy ), но во время нагрузок разряжается, так как генератор не справляется (поломат немного). Хотя зарядка у него вроде нормальная. Может ли это служить причиной такого повежения ЦЗ?
Спасибо.


Если недотягивает именно при запирании - это оно самое. Нужно просто поставить провод на ЦЗ (от разьема - черный провод - можно прозвонить его подключение к земле при отключенном от блока ЦЗ разьеме) потолще. Точно такая же ситуация может быть и если активаторами управляет сигналка непостредственно - провода силовые (земля и +12) на нее должны идти достаточно толстые (лучше не менее 0.6-0.8 мм квадратных ). Активаторы конечно в процессе эксплуатации немного теряют мощность, но основная проблема в том, что на них подается недостаточный импульс - практически 30% энергии рассивается при запирании в проводах. Пока активатор новый совсем, а аккумулятор полностью заряжен - это не оказывает влияния. Постепенно все это дело ухудшается, а при похолодании ближе к зиме - становится проблемой. Решение же очень простое. Я еще перед послдней зимой это дело обнаружил - сделал и забыл про проболему активаторов. Даже однажы оставил габариты - АКБ села практически до 9.5 В (хорошо, что пришел к машине всего через 4 часа - иначе бы АКБ была бы уже при смерти).. В общем уже лампочки габаритов почти не горели, а активаторы отпирались и запирались.


Да нет, это не в этом дело. Значит так: есть два типа заводских блока ЦЗ, так вот один из типов не поддерживает импульсы сигнализации на запирание и отпирание. Поэтому сигнализаторщики отрезают провода, идущие к моторчику водительской двери и их подключают к сигнализации. Сигналка срабатывает, дергает водительскую дверь, срабатывает концевик на актуаторе двери водителя и с его сигнала блок ЦЗ закрывает остальные три двери. Это даже слышно, как двери закрываются не все сразу а в два этапа. А сам блок глючит и не всегда срабатывает. Лечится это только заменой блока ЦЗ, если в Москве, то в Южном порту у лиц южной национальности он стоит около 100р.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
dj_non_stop



На форуме 13 лет
Сообщения: 94
Откуда: г.Уфа
Сообщение Добавлено: 13 Апреля 2005 23:56
Ответить с цитатой

а как называется этот измененный блок?
Вернуться к началу
dj_non_stop сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 14 Апреля 2005 07:13
Ответить с цитатой

Честно говоряне помню, а лезть смотреть ломает. Поиню, что индекс на конце был на единичку разный. Заводской стоял черный, а этот синий. У заводского вроде все контакты (8шт) торчали, а у синего одного или двух нехватает. Посмотрел по схеме, они и не нужны. И новый (синий) кроме того, что срабатывает всегда, еще позволяет параллельное подключение к сигнализации, не надо было бы кусать заводскую проводку.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 14 Апреля 2005 07:18
Ответить с цитатой

FinVal писал(а):
Во! Посоветуйте мне тогда тоже плиз.

У меня ЦЗ только на две передних двери (99), и что характерно обе только на открывание сейчас работают, то есть закрывать машинку отказываются. Я вообще грешил на механику, но почитав форум что-то засомневался... Аккумулятор хоть и новый (ну уже не очень Very Happy ), но во время нагрузок разряжается, так как генератор не справляется (поломат немного). Хотя зарядка у него вроде нормальная. Может ли это служить причиной такого повежения ЦЗ?
Спасибо.


А смазывать не пробовал? Такое поведение больше характерно для задних дверей, передние полегче открывются. Аккумулятор может быть виновать, но если совсем дохлый. А может быть всего понемногу накопилось: немного аккумулятор подседает, немного смазать замок надо, немного провода на ссоединениях окислились. Влияет все. Проверь все и результат будет!
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 23 Апреля 2005 21:23
Ответить с цитатой

6600 писал(а):
Значит так. Со рождения на ВАЗе на ЦЗ с земли стоит провод сечением около 0.8мм. Этого не достаточно для 4-х активаторов.

Осмотрел сегодня разъем ЦЗ на машине 2004 г выпуска. Черный провод такой же толстый как и розовый(плюсовой), а именно порядка 2мм. Даже красный с желтым( те что на активаторы идут) выглядят потоньше. А вот в блоке ЦЗ установлены китайские релюшки всего на 15А. Активатор в пике жрет 6-7А , умножим на 4, получим порядка 24-28А. Не тут ли собака зарыта?

_________________
Hoping for the best, But expecting the worst
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
ARoman



На форуме 13 лет
Сообщения: 738
Откуда: РФ, Москва
Авто: Chrysler
Сообщение Добавлено: 13 Май 2005 15:16
Ответить с цитатой

Где находится блок и релюхи ЦЗ?
В двери? В бороде? Или где?
Собираюсь заняться! Замучался смазывать!

_________________
zap4cars.ru | proav.ru
Вернуться к началу
ARoman сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Больше я не вернусь



На форуме 12 лет
Сообщения: 2167
Сообщение Добавлено: 13 Май 2005 15:20
Ответить с цитатой

[quote="ARoman"]Где находится блок и релюхи ЦЗ?
В двери? В бороде? Или где?
Собираюсь заняться! Замучался смазывать![/quote]

Слева -от водителя - на левой боковине - ниже боковой части торпеды. Черная коробка почти квадратная. Привинчена двумя гайками к шпилькам в на кузове. К ней разьем идет. Нужно усилить "земляной" провод на разьеме.

_________________
http://foto.mail.ru/mail/w_a_n_d_e_r_e_r/1/p-2.jpg
Вернуться к началу
Больше я не вернусь сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ARoman



На форуме 13 лет
Сообщения: 738
Откуда: РФ, Москва
Авто: Chrysler
Сообщение Добавлено: 13 Май 2005 15:26
Ответить с цитатой

Thanks, посмотрю вечерком...
_________________
zap4cars.ru | proav.ru
Вернуться к началу
ARoman сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
new_driver



На форуме 11 лет
Сообщения: 109
Откуда: Питер
Сообщение Добавлено: 14 Май 2005 01:14
Ответить с цитатой

6600!
Чуть-чуть поподробнее расскажи, пожалуйста.
Я чел новый, за рулём всего неделю.
Задняя дверь - достаёт, не закрывается иногда.

Я так понял, рядом с левой ногой надо найти чёрную коробку, и параллельно чёрному проводу бросить ещё один, потолще?
Или старый отрезать, а оставить только новый толстый?
А сама эта коробка чёрная волшебная - внутри торпеды, или где-то рядом с педалями болтается?

_________________
2112 1.5 GLI 16V
Вернуться к началу
new_driver сейчас offline Посмотреть профиль Отправить личное сообщение
sano 21074



На форуме 11 лет
Сообщения: 146
Откуда: Костромская область г.Межа
Сообщение Добавлено: 26 Августа 2005 22:01
Ответить с цитатой

А как поставить задние активаторы на 2107
Вернуться к началу
sano 21074 сейчас offline Посмотреть профиль Отправить личное сообщение
Больше я не вернусь



На форуме 12 лет
Сообщения: 2167
Сообщение Добавлено: 27 Августа 2005 00:03
Ответить с цитатой

Коробка ЦЗ находится слева - внутри салона на левой боковине -немного ниже левого места для динамика.

Провод черный нужно усиливать. Причем "землю" желательно взять с АКБ или ближайшей точки подключения земли к корпусу (из подкапотного пространства)
Я посмотрел - похоже дело не столько в этом черном проводе, сколько в том, что он подключен к не очень хорошей земле. Но те не менее лучше кинуть еще один "земляной" провод к ЦЗ из точки получше- этот черный можно не срезать. Когда я это сделал - у меня все заводские активаторы, которые до того плохо закрывались - закрываются на посаженной даже АКБ в любой мороз без проблем.

_________________
http://foto.mail.ru/mail/w_a_n_d_e_r_e_r/1/p-2.jpg
Вернуться к началу
Больше я не вернусь сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы