Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ХЕЛП ! странная проблема с электрикой
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ХЕЛП ! странная проблема с электрикой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 15 Апреля 2005 12:17
Ответить с цитатой

Значит по порядку.

ВАЗ 2114.

Вариант 1.
Включаю питание (положение I) :
Панель еле горит, цифровые индикаторы не горят вообще.
В утробе торпеды что-то щелкает (как будто реле переключается).
Аварийка работает.
Габариты работают.
Ближний/дальний работают.
Задний дворник работает.
Передние дворники НЕ РАБОТАЮТ и напряжение становится еще меньше.
Поворотники НЕ РАБОТАЮТ и напряжение становится еще меньше.
При включении задней передачи (и габарита) напряжение становится еще меньше.
Печка просто не работает.
ДВИГАТЕЛЬ НЕ ЗАВОДИТСЯ.

Вариант 2.
Включаю питание (положение I) :
Панель еле горит, цифровые индикаторы РАБОТАЮТ.
Напряжение бортовой сети около 8 вольт. !!!
Аварийка работает.
Габариты работают.
Ближний/дальний работают.
Задний дворник работает.
Передние дворники НЕ РАБОТАЮТ и напряжение становится еще меньше.
Поворотники НЕ РАБОТАЮТ и напряжение становится еще меньше.
При включении задней передачи (и габарита) напряжение становится еще меньше.
Печка работает.
ДВИГАТЕЛЬ НЕ ЗАВОДИТСЯ.

Иногда после включения печки все приходит в норму, напряжение, поворотники и прочее. Как будто от вибрации печки что-то приходит в контакт.

Также иногда, после того как все приходит в норму и двигатель заводится, если включить поворотники, передние дворники или заднюю передачу, напряжение опять пропадает и движок глохнет.

Напряжение на аккумуляторе всегда около 13 вольт (норма).

Если у кого какие идеи есть, подскажите где искать ?

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
toxin



На форуме 11 лет
Сообщения: 38
Откуда: Казань
Сообщение Добавлено: 15 Апреля 2005 14:25
Ответить с цитатой

Мля, точно такая же херь у друга.
Ну у нас пара-тройка предположений появилось:
1) где-то масса потерялась
2) где-то что-то замыкает
3) попала вода в монтажный блок

все выходные с ним мудились, так ничего и не получилось
релюшка под панелью щелкает, а стартер не крутит
а сегодня он говорит, что аккум совсем сдох и даже панель приборов не загорается

Помогите, кто в электрике юзает. Где что смотреть и как вылечить!!!!!!
Вернуться к началу
toxin сейчас offline Посмотреть профиль Отправить личное сообщение
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 15 Апреля 2005 14:50
Ответить с цитатой

Точно. Похоже очень.

У меня пока признаков разрядки аккум. нет, что тоже странно.

1. Массы все которые из салона видны протянул. Массу с аккум на кузов тоже. Может где-то еще есть ? Кто-б подсказал "карту расположения масс" ?
2. Тогда были-бы видны следы замыкания и запах характреный. У меня этого не обнаруживается. По крайней мере под торпедой.
3. Думается в этом случае закоротило-бы все конкретно, с искрами.

На своем варианте сейчас рассматриваю такие :
1. Поскольку после аккум ток есть, значит он не попадает в бортовую сеть. Также он не попадает на комп и панель. Выводы ? Какое-то реле парит мозги. Надо выяснить какое.
2. Удивляет ситуация : аварийка работает нормально и сеть не вырубает, а поворотники вырубают намертво !

Пусть приятель попробует сначала включать печку на 3 позицию, а потом питание. У меня иногда проходит такой вариант. Как будто где-то проскакивает искра от нагрузки и контакт восстанавливается. Также от вибрации печки.

Не машина короче, а шайтан какой-то ...

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 15 Апреля 2005 14:57
Ответить с цитатой

2 @nger,ИМХО,проверь замок и реле зажигания,аварийка работает при выключенном зажигании,а поворотники при включенном.
_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 15 Апреля 2005 15:19
Ответить с цитатой

Chud, пасиб, поробую, только там ведь в запаяном виде все, контакты если только проверить.
На счет блока подрулевых переключателей есть мыли какие ? Там разводка проводов пожет перетереться и на рулевой вал например коротить ?

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 15 Апреля 2005 15:23
Ответить с цитатой

@nger писал(а):
Chud, пасиб, поробую, только там ведь в запаяном виде все, контакты если только проверить.
На счет блока подрулевых переключателей есть мыли какие ? Там разводка проводов пожет перетереться и на рулевой вал например коротить ?

Бери схему электрическую и смотри.Кстати,ты напругу где мерил?Там у тебя указано 8В,потом она еще падает.

_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
toxin



На форуме 11 лет
Сообщения: 38
Откуда: Казань
Сообщение Добавлено: 15 Апреля 2005 15:34
Ответить с цитатой

А мы все на монтажный блок грешили... Ибо когда у него машину на мойке мыли, у него оказываетс я крыжка черного ящика не одета была.
Но вот предположение. Если глюк в Ч/Я, то ведь стартер все равно крутиться должен. ИМХО цепь зажигания - не защищена предохранителем.
Или так могло быть? - В монтажном блоке что-то замкнуло - разрядился акум. А от того что напряжение упало - стартер не крутится. Может так быть?
В один момент был еще один зихер:
Когда ключ поварачивали, трещала релюха по панелью, стартер не крутился. А когда ключ вынимали, то релюха продолжала шуметь до тех пор, пока не скидывали клемму с акума....
Вот такая бл@ть загадка...
Помогите, а!!!!
Вернуться к началу
toxin сейчас offline Посмотреть профиль Отправить личное сообщение
VN



На форуме 12 лет
Сообщения: 1875
Откуда: Москва
Сообщение Добавлено: 15 Апреля 2005 15:42
Ответить с цитатой

@nger
Скорее всего разгрузочное реле зажигания.
Потому как работают ближний, дальний а они напрямую через 15 замка зажигания, хотя там веревки наверняка раздваивабтся. Собственно может быть не само реле а колодка на него подходящая.
Аварийка питается отдельной цепью, отсальные потребители именно через это реле.
Владимир. http://vov8.front.ru

_________________
Владимир. http://vovik8.ru http://auto504.ru
Вернуться к началу
VN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
VN



На форуме 12 лет
Сообщения: 1875
Откуда: Москва
Сообщение Добавлено: 15 Апреля 2005 15:55
Ответить с цитатой

toxin
А Ваш вариант больше похож на монтажный блок. Попавшая вода создала утечку и разрядила АКБ, стартер и не будет крутится, а вот верещащее реле в монтажном блоке может так себя вести из за подпитки по окислу и остатках воды.
Владимир. http://vov8.front.ru

_________________
Владимир. http://vovik8.ru http://auto504.ru
Вернуться к началу
VN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 15 Апреля 2005 16:01
Ответить с цитатой

2 Chud
Измерял на клеммах АКБ, напряжение ~ 13 в.
При глюках приборная панель либо вообще не работает (1 тип глюка), а когда работает (2 тип) показывает ~ 8 в. На АКБ в это время, т.е. во время наблюдения глюка те-же 13 в.

2 toxin
А искрения или чего-то подобного не было ? Разрядка АКБ ясно дает понять что ток на кузов уходит.
У меня-то как раз и странно что разряда нет, как будто ток до бортового компа и панели не доходит.

2 VN
А что с ним может быть, с реле ? Или с колодкой ? Просто неконтакт или какая-то электронная начинка выходит из строя ?
Эта ситуация у меня возникла на пустом месте. Просто, раз, и появился такой глюк !

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 15 Апреля 2005 16:04
Ответить с цитатой

@nger писал(а):
2 Chud
Измерял на клеммах АКБ, напряжение ~ 13 в.
При глюках приборная панель либо вообще не работает (1 тип глюка), а когда работает (2 тип) показывает ~ 8 в. На АКБ в это время, т.е. во время наблюдения глюка те-же 13 в.

У тебя похоже где-то контакт хреновый,может как раз в колодке реле плохо контачит.

_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 11 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 15 Апреля 2005 16:30
Ответить с цитатой

Очень странный случай. ИМХО либо присутствует мощный потребитель тока, либо плохой контакт в силовых цепях (выводы АКБ, реле разгрузки замка зажигания или главное реле системы).
@nger писал(а):
Напряжение на аккумуляторе всегда около 13 вольт (норма).

Сразу вопрос где мерял, на выводах АКБ или на проводах (на клеммах, которые надеты на выводы)? Целесообразно включить зажигание и померять сначала на выводах АКБ, затем на клеммах, которые на них надеты, затем между массой и плюсовой клеммой. Если отличается - окислились выводы АКБ, или силовые провода где то оборваны (точнее почти оборваны).
Если везде + 13V, то можно сузить круг поисков - выключаешь зажигание, вынимаешь все предохранители из ЧЯ, включаешь зажигание, вставляешь предохранители обратно по одному и контролируешь напряжение в салоне. Как упадет - проверяй цепь, защищаемую последним вставленным предохранителем.
Кстати, попробуй запустить стартер вручную, т.е. подать напряжение с АКБ на втягивающее реле стартера. Если при этом стартер крутить не будет и напряжение на АКБ не упадет, то точно обрыв (плохой контакт) силовых цепей.

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 11 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 15 Апреля 2005 16:40
Ответить с цитатой

Извините, забыл сразу написать самый простой способ проверки.
Включаешь зажигание, напряжение в салоне падает. Снимаешь медленно плюсовую клемму с КАБ и медленно одеваешь обратно. Если посыпются искры, то есть мощный потребитель тока. Если искр не будет, то обрыв силовых цепей.

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 15 Апреля 2005 16:51
Ответить с цитатой

2 Chud, Yustas02
Вроде технологию проверки понял. Буду пробовать.
Пока план такой :
1. Проверить на мощного потребителя тока. Хотя вариант маловероятный, разряда АКБ вроде не наблюдается. А ведь в случае потребителя он должен быть ?
2. Проверить главное реле. !!! Кстати где оно находится подскажите ???
3. Проверить разгрузочное реле.
4. Проверить подрулевые переключатели.
5. Проверять методом вынимания/вставки предохранителей.

Мдааа, на час работы ... Но деваться некуда ...

ВСЕМ ОГРОМНЫЙ ПАСИБ !
Буду проверять.

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 15 Апреля 2005 16:59
Ответить с цитатой

Еще момент вспомнил !
Неделю назад устанавливали (в сервисе) растяжки переднюю верхнюю и нижнюю и стабилизатор передний от ВАЗ 2110. Вот и интересно, вдруг массу какую или провод задели ? Буду изучать подходы к их креплениям.

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Chud



На форуме 11 лет
Сообщения: 5819
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 15 Апреля 2005 17:07
Ответить с цитатой

@nger писал(а):
Еще момент вспомнил !
Неделю назад устанавливали (в сервисе) растяжки переднюю верхнюю и нижнюю и стабилизатор передний от ВАЗ 2110. Вот и интересно, вдруг массу какую или провод задели ? Буду изучать подходы к их креплениям.

Удачи!
Найдешь глюк,отпиши,народу интересно... 8-)

_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
Андрей (С.А.В.)



На форуме 11 лет
Сообщения: 72
Откуда: Москва
Сообщение Добавлено: 15 Апреля 2005 19:05
Ответить с цитатой

У меня была такая же проблема-всё проклял :ooo: Машина могла просто на ходу заглохнуть!!!!! Заводилась только после того как включал -выключал щётки,печку.,иногда от удара по торпеде Shocked (нервы были на пределе) Два дня искал причину-понимал что где то по электрике-НО ГДЕ???? Sad Разобрал пол салона!!! :ooo: Реле так же щелкает-напряжения не хватает!!! Mad ПРИЧИНА БЫЛА ПОД ТОРПЕДОЙ!!! Пучок проводов идущей под ней от блока предохранителей-к приборной доске Shocked -ТАМ ВСЕГО ЛИШЬ МАССА ПЛОХАЯ БЫЛА(на крепление рулевой колонки,сразу за приборкой!!!!) 8-) УДАЧИ!!! :cool:
Вернуться к началу
Андрей  (С.А.В.) сейчас offline Посмотреть профиль Отправить личное сообщение
VN



На форуме 12 лет
Сообщения: 1875
Откуда: Москва
Сообщение Добавлено: 16 Апреля 2005 09:49
Ответить с цитатой

@nger писал(а):

ВАЗ 2114.
Вариант 1.
Включаю питание (положение I) :
Панель еле горит, цифровые индикаторы не горят вообще.
В утробе торпеды что-то щелкает (как будто реле переключается).


Панель и цифровые индикаторы питаются через разгрузочное реле, на него приходит питающее напряжение и уходит на потребителей, включается от замка зажигания. Оно может либо включаться либо нет. Просадка напряжения может быть либо через плохой контакт на приходящем проводе от ЧЯ, либо на колодке реле, либо на выходящем проводе, выходящий провод идет на ЧЯ, там может быть тоже плохой контакт. СМОТРИ СХЕМУ.

@nger писал(а):

Аварийка работает.
Габариты работают.
Ближний/дальний работают.
Задний дворник работает.


Аврийка и габариты питаются отдельными цепями, не имеющими отношения к зажиганию. Ближний/дальний включается через реле, включение реле происходит непосредственно от 15 контакта замка, значит замок зажигания работает. Вот на подключение задних дворников схемы не нашел. СМОТРИ СХЕМУ.

@nger писал(а):

Передние дворники НЕ РАБОТАЮТ и напряжение становится еще меньше.
Поворотники НЕ РАБОТАЮТ и напряжение становится еще меньше.
При включении задней передачи (и габарита) напряжение становится еще меньше.
Печка просто не работает.
ДВИГАТЕЛЬ НЕ ЗАВОДИТСЯ.


Все эти потребители питаются через разгрузочное реле, можно еще добавить, при плохом контатке в разъеме происходит разогрев и оплавление пластмассы, контакт еще более уходшется.

Вариант 2. отличается от первого, тем что контакт несколько восстановился, достаточно для включения приборки и реле печки.
Далее напряжение падает.
ЧТО с реле??? Подгорели контаткы у меня на старничке есть фотки нагара на контатках реле. Про подгорание и оплавление силовых контакт разъемов и реле уже писал выше. Электронная начинка здесь не работает, т.е. кроме как в приборке ее здесь нет. Ну наверняка не на пустом месте, автомобиль то эксплуатировался, значит износ какойто был, опять же вибрация передается на разъемы.

Цитата:

Включаешь зажигание, напряжение в салоне падает. Снимаешь медленно плюсовую клемму с КАБ и медленно одеваешь обратно. Если посыпются искры, то есть мощный потребитель тока. Если искр не будет, то обрыв силовых цепей.


Вот этого делать не надо, тому есть много причин. Перечислять не буду, прошу поверить на слово.
Мне тоже интересно, что значит главное реле. Есть разгрузочное реле, есть главное (main) реле впрыска, но последнее к Вашей проблеме не относится. Про предохранители сразу скажу, помогут те на которых весят проблемные цепи, например повороты (не аварийка), вентилятор печки, и др.
Масса действительно есть над рулевой под приборкой, может и она, но сомнительно.
СУВЖ Владимир. www.vov8.front.ru

_________________
Владимир. http://vovik8.ru http://auto504.ru
Вернуться к началу
VN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 18 Апреля 2005 12:20
Ответить с цитатой

Значит по порядку.

1. Вытаскивал по очереди предохранители и реле из ЧЯ. Не помоголо.
2. Проверил на искрение клеммы в ЧЯ. Не искрит.
3. Проверил все предохранители и реле видимые при разборе торпеды. Сомнительный результат. Один раз, когда дернул пучок проводов от замка зажигания (который кстати примотан изолентой к пучку от аварийки и правого подрулевого переключателя :() и питание восстановилось. В дальнейшем данный подход не подтвердился. На клеммах реле и предохранителей следов искрения или оплавления нет.
4. Снял блок ЧЯ полностью, проверил под ним. Все в порядке и все на месте.

Остается еще проверить массу на рулевой колонке.
И все-таки, подскажите еще где разгрузочное реле искать ?

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
VN



На форуме 12 лет
Сообщения: 1875
Откуда: Москва
Сообщение Добавлено: 18 Апреля 2005 13:54
Ответить с цитатой

Вот и ответ. Если дернул за проводку и было восстановление контакта, значит он где то плохой. См клеммы на замке, далее по толстому голубому проводу до реле разгрузки зажигания. Возможно этот провод другого цвета например синий красный. От самого реле в монтажный блок идет синий/черный толстый провод. Точное расположение этого реле не помню, возможно слева за приборкой. Начать лучше с того места (силовых проводов в жгуте) где дергал за жгут.
Владимир.

_________________
Владимир. http://vovik8.ru http://auto504.ru
Вернуться к началу
VN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 18 Апреля 2005 14:34
Ответить с цитатой

Так примерно и планировал.
Меня только смутило что данный подход сработал только один раз. Потом когда пытался подергивать провода и пучки по отдельности и вместе, восстановить питание не получалось.

Вечером проверб массу, которая около рулевой колонки и провода еще раз.

Всем спасибо :)

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 21 Апреля 2005 13:41
Ответить с цитатой

:-?
Сегодня проверил все массы. Ничего.
Нашел реле, постоянно щелкающее. Если снять боковую часть панели со стороны пассажира, видно блок из трех реле и трех синих предохранителей. Нижнее щелкает когда питания нет.
От блока идут достаточно толстые провода (розовый и розовый с черным).
Кто-нибудь в курсе что это за блок ?

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Interspace



На форуме 12 лет
Сообщения: 13
Откуда: Москва
Сообщение Добавлено: 21 Апреля 2005 18:54
Ответить с цитатой

Я бы проверил сам замок зажигания. Возможно проблема в контакнтой группе. Либо взять тестер или лампочку и прозвонить контакты, либо просто снять разьем с контактной группы и перемычкой перемкнуть контакты.
Вернуться к началу
Interspace сейчас offline Посмотреть профиль Отправить личное сообщение
VV-Han



На форуме 11 лет
Сообщения: 27
Откуда: Москва
Сообщение Добавлено: 22 Апреля 2005 00:29
Ответить с цитатой

От замка зажигания выходят провода соединенные в две колодки и отдельный проводок массовый, который около рулевой колонки прикручивается. Если его перебить, то все, что замыкается на зажигание, в т.ч. приборная панель - не работает, все, что не замыкается на зажигание (типа сигнализации, габаритов, прикуривателя) - работает, двигатель не заводится. Если симптомы похожи, то ищи там.
_________________
Лучше плохо ехать, чем хорошо идти. ВАЗ-2109, 1.3 л., 1990 г.
Вернуться к началу
VV-Han сейчас offline Посмотреть профиль Отправить личное сообщение
@nger



На форуме 13 лет
Сообщения: 50
Откуда: НиНо
Сообщение Добавлено: 22 Апреля 2005 15:47
Ответить с цитатой

Тут недавно такую надпись обнаружил :
Цитата:
Нет звукового оповещения, не загораются
лампы и вообще блок не подает признаков
жизни.

Неисправен микровыключатель замка зажигания,
т.е при вставлении ключа не подается 12в на
серый провод колодки БСК.

На разъеме замка зажигания перемкнуть между
собой белый с красной полосой и серый провода.
12в должны всегда присутствовать на бел./кр.
проводе. В случае успеха менять замок зажигания.

Видимо это и есть "способ". Буду проверять.

VV-Han, Interspace - спасибо !

_________________
don`t worry, be angry
Вернуться к началу
@nger сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы