Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропал свет в салоне

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Пропал свет в салоне вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Wisky



На форуме 14 лет
Сообщения: 212
Откуда: Эстония
Авто: Lada 112,VAZ 2107, Toyota Yaris 1.3
Сообщение Добавлено: 17 Апреля 2005 00:23
Ответить с цитатой

Ну вернее не совсем пропал. Если включить вручную, то горит, а при открывании дверей - нет. При этом БСК показывает, что двери открыты как положено. Так-что на концевики дверей, похоже, грешить не надо.
Где может быть проблема, подскажите?

_________________
[url=http://forum-lines.ru/][img]http://forum-lines.ru/rez/ab142731.gif[/img][/url]
Вернуться к началу
Wisky сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ViktoriuZ



На форуме 12 лет
Сообщения: 372
Откуда: Нарьян-Мар
Авто: Hyundai ix35
Сообщение Добавлено: 17 Апреля 2005 03:07
Ответить с цитатой

Было такое, когда сын побаловался им (вкл. и сразу выкл. и так минут 5). Оказались контакты в самом плафоне...
Там смотри 8-)
Вернуться к началу
ViktoriuZ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Николай_21120



На форуме 12 лет
Сообщения: 137
Откуда: Новосибирск
Сообщение Добавлено: 17 Апреля 2005 09:55
Ответить с цитатой

А может просто контакт на плафоне от тряски отвалился? Хотя когда плафон снимал еле отодрал этот проводочек. Может еще на колодке БСК контактик отойти или окислиться (выходной, номер не помню по схеме посмотри), хотя если у тебя на него сигналка зацеплена, как оно в большинстве случаев делается, то она не будет на открываие реагировать.
Вернуться к началу
Николай_21120 сейчас offline Посмотреть профиль Отправить личное сообщение
VN



На форуме 12 лет
Сообщения: 1879
Откуда: Москва
Сообщение Добавлено: 17 Апреля 2005 12:11
Ответить с цитатой

От БСК идет белый/черный провод. Есть так же еще переходной разъем слева от блока предохранителей. Остальное коллеги подсказали.
Владимир. www.vov8.front.ru

_________________
Владимир. http://vovik8.ru http://auto504.ru
Вернуться к началу
VN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
svv



На форуме 15 лет
Сообщения: 152
Откуда: Сосновый Бор Ленинградской
Сообщение Добавлено: 17 Апреля 2005 19:41
Ответить с цитатой

Wisky писал(а):
Ну вернее не совсем пропал. Если включить вручную, то горит, а при открывании дверей - нет. При этом БСК показывает, что двери открыты как положено. Так-что на концевики дверей, похоже, грешить не надо.
Где может быть проблема, подскажите?

На замёрзшей машине имею те же проявления. Как нагреется - свет есть. Плафон работает, сигналка открытые двери видит. Пока было недосуг разбираться. Вот придёт лето... Да и хорошо бы заручиться ссылкой на схему БСК.

_________________
Вячеслав
Вернуться к началу
svv сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Wisky



На форуме 14 лет
Сообщения: 212
Откуда: Эстония
Авто: Lada 112,VAZ 2107, Toyota Yaris 1.3
Сообщение Добавлено: 18 Апреля 2005 00:35
Ответить с цитатой

svv писал(а):

На замёрзшей машине имею те же проявления. Как нагреется - свет есть. Плафон работает, сигналка открытые двери видит. Пока было недосуг разбираться. Вот придёт лето... Да и хорошо бы заручиться ссылкой на схему БСК.


Кстати, схема БСК здесь Но наверное раньше следующих выходных не соберусь разбираться.

_________________
[url=http://forum-lines.ru/][img]http://forum-lines.ru/rez/ab142731.gif[/img][/url]
Вернуться к началу
Wisky сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
a_chip



На форуме 12 лет
Сообщения: 80
Откуда: Чебоксары
Сообщение Добавлено: 18 Апреля 2005 09:45
Ответить с цитатой

Было похожее. Грешил на концевики, а собака оказывается не там рылась:)
В плафоне три контактных пластинки (когда откроешь увидишь) две должны быть постоянно замкнуты, а одна только когда включаешь свет. Наверно от тряски разомкнулись первые. Подогнуть аккуратненько надо.

_________________
Летать надо уверенно и падать красиво!
Вернуться к началу
a_chip сейчас offline Посмотреть профиль Отправить личное сообщение
Eddy_spb



На форуме 12 лет
Сообщения: 63
Откуда: С.-Петербург
Сообщение Добавлено: 18 Апреля 2005 10:09
Ответить с цитатой

Лучше зачистить/ проверить контакты в самом плафоне.
Рекомендую для профилактики зачистить контакты и у датчика температуры салона (они тоже окисляются).
Вернуться к началу
Eddy_spb сейчас offline Посмотреть профиль Отправить личное сообщение
svv



На форуме 15 лет
Сообщения: 152
Откуда: Сосновый Бор Ленинградской
Сообщение Добавлено: 19 Апреля 2005 19:49
Ответить с цитатой

Wisky писал(а):


Кстати, схема БСК здесь Но наверное раньше следующих выходных не соберусь разбираться.

Спасибо!

_________________
Вячеслав
Вернуться к началу
svv сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
UDima



На форуме 15 лет
Сообщения: 2221
Откуда: Самара
Авто: 099i & 101
Сообщение Добавлено: 20 Апреля 2005 08:40
Ответить с цитатой

Wisky писал(а):
Ну вернее не совсем пропал. Если включить вручную, то горит, а при открывании дверей - нет. При этом БСК показывает, что двери открыты как положено. Так-что на концевики дверей, похоже, грешить не надо.
Где может быть проблема, подскажите?


проблема в самом плафоне.

есть там подвижный контакт, который держит лампочку и одновременно замыкается на один ("- "при откр двери) или другой (постоянный "-") контакт. Вот этот контакт держится на расплавленной заклёпке. Со временем (или из-за плохого качества) заклёпка отламывается/вытягивается и подвижный контакт не достает до др. контакта.

Я лечил (неоднократно, как и неоднократно описывал в форуме) высверливанием и установкой болтика М2,5х4 с гайкой.

_________________
www.lada-install.narod.ru
Вернуться к началу
UDima сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Wisky



На форуме 14 лет
Сообщения: 212
Откуда: Эстония
Авто: Lada 112,VAZ 2107, Toyota Yaris 1.3
Сообщение Добавлено: 23 Апреля 2005 10:46
Ответить с цитатой

UDima писал(а):
Wisky писал(а):
Ну вернее не совсем пропал. Если включить вручную, то горит, а при открывании дверей - нет. При этом БСК показывает, что двери открыты как положено. Так-что на концевики дверей, похоже, грешить не надо.
Где может быть проблема, подскажите?


проблема в самом плафоне.

есть там подвижный контакт, который держит лампочку и одновременно замыкается на один ("- "при откр двери) или другой (постоянный "-") контакт. Вот этот контакт держится на расплавленной заклёпке. Со временем (или из-за плохого качества) заклёпка отламывается/вытягивается и подвижный контакт не достает до др. контакта.

Я лечил (неоднократно, как и неоднократно описывал в форуме) высверливанием и установкой болтика М2,5х4 с гайкой.



Спасибо за подсказку.
Проблема оказалась в плафоне. Отошел подвижный контакт. Все вылечилось его подгибанием.

_________________
[url=http://forum-lines.ru/][img]http://forum-lines.ru/rez/ab142731.gif[/img][/url]
Вернуться к началу
Wisky сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы