Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с датчиком температуры охлаждающей жидкости

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема с датчиком температуры охлаждающей жидкости вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Andrew_klx



На форуме 11 лет
Сообщения: 30
Сообщение Добавлено: 10 Май 2005 15:07
Ответить с цитатой

облазил форум конкретного по моему вопросу ничего не нашел...
Такая проблема: На "девятке" инжекторной у меня стоит бортовой компьютер "Штат", как-то ехал и у меня загорелась на приборной панели жёлтая лампочка - "Неисправность двигателя"...Компьютер выдал - "Высокий уровень сигнала датчика температуры охлаждающей жидкости"... и действительно на панели приборов стрелка температуры зашкаливала за "90"... (на глаз где-то ~ 120 градусов), и тогда я включил чтобы "Штат" показывал температуру но уже точно, "Штат" мне выдал абсолютно нормальную температуру около 90 градусов...я чуть постоял и как на табло высветилось 105 градусов - включился вентилятор... "Неисправность двигателя" загорается только на горячем двигателе.
Я честно говоря голову уже сломал ЧТО ТУТ НЕИСПРАВНО??? На панели приборов одна температура, на "Штате" - другая...
Вернуться к началу
Andrew_klx сейчас offline Посмотреть профиль Отправить личное сообщение
alil



На форуме 13 лет
Сообщения: 376
Сообщение Добавлено: 10 Май 2005 17:46
Ответить с цитатой

Датчики температуры разные: для стрелки один для контроллера другой. У тебя датчик для контроллера при нагреве выдает показание выше некоторого зашитого в прошивку/ контроллер выдает высокий уровень сигнала ДТОЖ.
Пробовать менять датчик.
Вернуться к началу
alil сейчас offline Посмотреть профиль Отправить личное сообщение
alil



На форуме 13 лет
Сообщения: 376
Сообщение Добавлено: 12 Май 2005 14:04
Ответить с цитатой

ниже в блоке. да проверь проводку и разъем
Вернуться к началу
alil сейчас offline Посмотреть профиль Отправить личное сообщение
бродяга



На форуме 13 лет
Сообщения: 51
Откуда: г.Москва
Сообщение Добавлено: 12 Май 2005 19:03
Ответить с цитатой

И у меня такая же фигня,только не так резко,градусов на 6 отличается.А началось после снятия ГБЦ(клапан пргорел),до этого показывало точно одинаково и на приборке и на компе.
_________________
С уважением
Вернуться к началу
бродяга сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew_klx



На форуме 11 лет
Сообщения: 30
Сообщение Добавлено: 12 Май 2005 19:25
Ответить с цитатой

ВСЁ!!! Разобрался!!! Колодка на датчики ТОЖ рядом с термостатом была треснутая...даже датчик не пришлось менять всё супер....
Зато прикол был другой - пока я тачку тестил (заводил - глушил) - заклинило стартер, причем не в замке зажигания - а в нем самом... вот сеня ставил защиту...ХЕХ SmileSmileSmile
Вернуться к началу
Andrew_klx сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы