Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится. В чем проблема?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не заводится. В чем проблема? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
alexist



На форуме 12 лет
Сообщения: 132
Откуда: Ростов-на-Дону
Авто: ВАЗ 21099 (карб), 1997г
Сообщение Добавлено: 19 Май 2005 09:38
Ответить с цитатой

Вчера вечером подключал магнитолу. Для этого протягивал провод (+) от АКБ только для магнитолы. Все сделал. Музыка работает на отлично, все приборы работают и т.д.
Пытаюсь завестись, а движок даже не пытается схватываться. Акамулятор крутит стартер хорошо (выдает 12,5V). Проверил искру на проводе, который идет от катушки - искры нет.
Когда протягивал провод от АКБ, то пришлось немного потревожить стандартные провода, которые идут из моторного отсека к блоку реле и предохранителей. Может там чего зацепил?

В чем может быть проблема? Какие варианты просмотреть?

Машина - ВАЗ 21099.
Вернуться к началу
alexist сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 12 лет
Сообщения: 5816
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 19 Май 2005 11:04
Ответить с цитатой

Смотри 12В на катушке и на коммутаторе.
_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
alexist



На форуме 12 лет
Сообщения: 132
Откуда: Ростов-на-Дону
Авто: ВАЗ 21099 (карб), 1997г
Сообщение Добавлено: 19 Май 2005 11:46
Ответить с цитатой

Проверял. И на катушке и на комутаторе напряжение есть.
Вернуться к началу
alexist сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 12 лет
Сообщения: 5816
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 19 Май 2005 11:50
Ответить с цитатой

Если питание есть,значит надо смотреть,приходят ли сигналы с датчика Холла на коммутатор.По-любому,ты скорее всего где-то в моторном отсеке нарушил контакт.
_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
alexist



На форуме 12 лет
Сообщения: 132
Откуда: Ростов-на-Дону
Авто: ВАЗ 21099 (карб), 1997г
Сообщение Добавлено: 20 Май 2005 09:05
Ответить с цитатой

Вчера весь вечер провозился.
Определил, что нет искры на свечах.

Поменял комутатор, датчик хола, катушку - не помогло.

Комутатор, на который менял, правда точно не знаю рабочий или нет (был еще при покупке машины).

Проверял комутаторы на работоспособность (подключал лампочку между контактом "К" на катушке и коричневым проводом идущим от комутатора на эту катушку). При включении зажигания при первом комутаторе лампочка постоянно начинает гореть, при втором комутаторе - дампочка загорается на 0,5 - 1 секунду и перестает гореть. Если покрутить стартер, то поведение такое же.

1) Какой все-таки комутатор жив?
2) Как проверить на работоспособность датчик хола?
Вернуться к началу
alexist сейчас offline Посмотреть профиль Отправить личное сообщение
Angy61



На форуме 12 лет
Сообщения: 388
Откуда: Московская область
Сообщение Добавлено: 20 Май 2005 09:13
Ответить с цитатой

Купи приборчик - стоит около 70 руб, он проверяет все.
_________________
Результат - не оправдание
Вернуться к началу
Angy61 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
alexist



На форуме 12 лет
Сообщения: 132
Откуда: Ростов-на-Дону
Авто: ВАЗ 21099 (карб), 1997г
Сообщение Добавлено: 20 Май 2005 09:35
Ответить с цитатой

Первый раз слышу про приборчик. Как он называется и что им можно проверить?

Но все же, если без прибора, то как проверить то?
Вернуться к началу
alexist сейчас offline Посмотреть профиль Отправить личное сообщение
iog



На форуме 12 лет
Сообщения: 88
Авто: ВАЗ 21150, март 2006, кварц
Сообщение Добавлено: 20 Май 2005 11:06
Ответить с цитатой

alexist писал(а):
Вчера весь вечер провозился.
Определил, что нет искры на свечах.

А может резистор в бегунке сгорел?
Вернуться к началу
iog сейчас offline Посмотреть профиль Отправить личное сообщение
alexist



На форуме 12 лет
Сообщения: 132
Откуда: Ростов-на-Дону
Авто: ВАЗ 21099 (карб), 1997г
Сообщение Добавлено: 20 Май 2005 11:38
Ответить с цитатой

iog писал(а):
[А может резистор в бегунке сгорел?


А где этот бегунок?
Вернуться к началу
alexist сейчас offline Посмотреть профиль Отправить личное сообщение
iog



На форуме 12 лет
Сообщения: 88
Авто: ВАЗ 21150, март 2006, кварц
Сообщение Добавлено: 20 Май 2005 15:20
Ответить с цитатой

alexist писал(а):
iog писал(а):
[А может резистор в бегунке сгорел?


А где этот бегунок?


Сними крышку трамблера и увидишь. Деталь копеечная
Вернуться к началу
iog сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы