Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проседание напряжения при запуске

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проседание напряжения при запуске вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
bezlepkin



На форуме 12 лет
Сообщения: 231
Откуда: Москва
Сообщение Добавлено: 25 Май 2005 17:07
Ответить с цитатой

Насколько может напряжение проседать при запуске движка?
Собственно, откуда вопрос: при включении стартера БСК (Бортовая Система Контроля) повторяет цикл инициализации, все лампы зажигаются.
Но не всегда.
Вроде так не должно быть... На что грешить? Генератор? Аккумулятор? Клемма?
Во время езды напряжение между 12.8 - 13.6 вольта, в зависимости от включённых потребителей. Езжу с включёнными фарами всегда.
Машина: 2115, г/в 2005n (январь), пробег почти 10 т.км.

_________________
Человек человеку волк, лиса и медведь.

Последний раз редактировалось: bezlepkin (25 Май 2005 17:28), всего редактировалось 1 раз
Вернуться к началу
bezlepkin сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора MSN Messenger
se93



На форуме 13 лет
Сообщения: 1069
Откуда: Москва
Сообщение Добавлено: 25 Май 2005 17:25
Ответить с цитатой

bezlepkin писал(а):
На что грешить? Генератор? Аккумулятор? Клемма?


А обычные лампы (габариты например) проседают при пуске? Если да, то смотри клеммы, крепление силовых проводов (как +, так и к массе) - как обжаты клеммы, нет ли коррозии под болтами и т.д. Может быть аккумулятор сел или умирает.

_________________
Лучше с умным найти, чем с дураком потерять.
Вернуться к началу
se93 сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 12 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 25 Май 2005 17:52
Ответить с цитатой

У меня при запуске маршрутник ругается и музыка отрубается на 2 -3 секунды, а БСК не реагирует. Грешу на АКБ, как купил, не заряжал ни разу. Стартер крутит нормально, движок заводится с полоборота или с оборота, поэтому до АКБ и руки не доходят.
_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
se93



На форуме 13 лет
Сообщения: 1069
Откуда: Москва
Сообщение Добавлено: 25 Май 2005 18:48
Ответить с цитатой

Yustas02 писал(а):
У меня при запуске маршрутник ругается и музыка отрубается на 2 -3 секунды, а БСК не реагирует. Грешу на АКБ, как купил, не заряжал ни разу. Стартер крутит нормально, движок заводится с полоборота или с оборота, поэтому до АКБ и руки не доходят.


У меня то же самое. Имхо - это нормально. В музыке видимо при "просадке" какая-то защита срабатывает.

_________________
Лучше с умным найти, чем с дураком потерять.
Вернуться к началу
se93 сейчас offline Посмотреть профиль Отправить личное сообщение
west



На форуме 11 лет
Сообщения: 92
Откуда: Челябинск
Сообщение Добавлено: 26 Май 2005 09:03
Ответить с цитатой

Не это не нормально, что все ругается, глючит и вырубается надо нагрузочной вилкой проверить акумулятор, напряжение под нагрузкой не должно быть меньше 9 вольт.
Если акум. обслуживаемый долей в него до уровня дист. воды заряди его зарядником и потом проверяй.
У меня магнитола запитанна от разьема БК и не вырубается при включении стартера 8-)
Вернуться к началу
west сейчас offline Посмотреть профиль Отправить личное сообщение
Yustas02



На форуме 12 лет
Сообщения: 292
Откуда: Йошкар-Ола
Авто: ВАЗ-2115
Сообщение Добавлено: 26 Май 2005 11:32
Ответить с цитатой

west писал(а):
напряжение под нагрузкой не должно быть меньше 9 вольт.

Все правильно. Но ИМХО у маршрутника порог ругачки 10,5 вольт. Это так, для справки. А в целом согласен, ездить с разряженной АКБ не есть хорошо. В выходные выберу время, заряжу как положено.

_________________
Очень даже может быть, а может быть и вряд ли.
Вернуться к началу
Yustas02 сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 13 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 18 Августа 2005 11:33
Ответить с цитатой

bezlepkin писал(а):
Насколько может напряжение проседать при запуске движка?
Собственно, откуда вопрос: при включении стартера БСК (Бортовая Система Контроля) повторяет цикл инициализации, все лампы зажигаются.
Но не всегда.
Вроде так не должно быть... На что грешить? Генератор? Аккумулятор? Клемма?
Во время езды напряжение между 12.8 - 13.6 вольта, в зависимости от включённых потребителей. Езжу с включёнными фарами всегда.
Машина: 2115, г/в 2005n (январь), пробег почти 10 т.км.


Та же фигня. Напруга 12.6-13.6В. Ругается маршрутник при запуске. До 11В падает. Батарея новая, заряженная, 62А/ч. Контакты почищены все. Стартёр новый. Заменил Регулятор напряжения и ремень. Теперь на холодной машине 13.4-13.6, а после небольшого прогрева опять то же самое. Мерцания фар нет. Грешу на генератор, что он свои 80А не выдаёт.
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
se93



На форуме 13 лет
Сообщения: 1069
Откуда: Москва
Сообщение Добавлено: 18 Августа 2005 17:54
Ответить с цитатой

Garnett писал(а):
bezlepkin писал(а):
Насколько может напряжение проседать при запуске движка?
Собственно, откуда вопрос: при включении стартера БСК (Бортовая Система Контроля) повторяет цикл инициализации, все лампы зажигаются.
Но не всегда.
Вроде так не должно быть... На что грешить? Генератор? Аккумулятор? Клемма?
Во время езды напряжение между 12.8 - 13.6 вольта, в зависимости от включённых потребителей. Езжу с включёнными фарами всегда.
Машина: 2115, г/в 2005n (январь), пробег почти 10 т.км.


Та же фигня. Напруга 12.6-13.6В. Ругается маршрутник при запуске. До 11В падает. Батарея новая, заряженная, 62А/ч. Контакты почищены все. Стартёр новый. Заменил Регулятор напряжения и ремень. Теперь на холодной машине 13.4-13.6, а после небольшого прогрева опять то же самое. Мерцания фар нет. Грешу на генератор, что он свои 80А не выдаёт.


Да расслабся Smile. Напряжение должно просаживаться при пуске. Ток там нехилый.

_________________
Лучше с умным найти, чем с дураком потерять.
Вернуться к началу
se93 сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 13 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 25 Августа 2005 12:12
Ответить с цитатой

При пуске - нормально. А вот при езде до 12.5В падало, когда газу даёшь (инжектор).
Генератор заменил - исправилось. При пуске теперь до 11.5 - 12В просаживается, а при езде напряжение от 13.5 до 13.8 Вольт. И не прыгает, а меняется плавно. На холодной машине 13.7-13.8. Когда долго ездишь с фарами - 13.5-13.6., без фар 13.6-13.7В. Пока щётки притирались - до 13.2 падало при полной нагрузке, но теперь ниже 13.5 не бывает.

_________________
我喜欢女人!
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы