Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сигналы...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Сигналы... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
piskarew
Модератор
Модератор


На форуме 12 лет
Сообщения: 305
Откуда: Краснодарский край, ст. Шкуринская
Авто: ВАЗ-11183, Аспарагус
Сообщение Добавлено: 25 Май 2005 18:43
Ответить с цитатой

Купил себе два сигнала (высокий и низкий тон) вместо штатной пищалки...все подключил и не фига не работает... отключаю высокий, на одном низком работает, вместе нет, кстате отдельно высокий работает через раз. Подключаю на прямую до акоммулятора все работает...
Подскажите кто знает в чем касяк?, пробовал другие сигналы тоже самое
Вернуться к началу
piskarew сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Parus



На форуме 11 лет
Сообщения: 3226
Откуда: Украина
Авто: Subaru Legacy 2.0 (4х4, 163 л.с.)
Сообщение Добавлено: 25 Май 2005 18:51
Ответить с цитатой

Мне, когда на СТО ставили ?двухполосный? Laughing сигнал, мужик какое-то реле поставил. Может в нём дело? 8-)
Вернуться к началу
Parus сейчас offline Посмотреть профиль Отправить личное сообщение
piskarew
Модератор
Модератор


На форуме 12 лет
Сообщения: 305
Откуда: Краснодарский край, ст. Шкуринская
Авто: ВАЗ-11183, Аспарагус
Сообщение Добавлено: 26 Май 2005 00:34
Ответить с цитатой

Пробовали ставить - не помогает
На СТО сказали что оно не нужно...эт раньше типа ставили...
Вернуться к началу
piskarew сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
UDima



На форуме 14 лет
Сообщения: 2221
Откуда: Самара
Авто: 099i & 101
Сообщение Добавлено: 26 Май 2005 07:49
Ответить с цитатой

piskarew писал(а):
Купил себе два сигнала (высокий и низкий тон) вместо штатной пищалки...все подключил и не фига не работает... отключаю высокий, на одном низком работает, вместе нет, кстате отдельно высокий работает через раз. Подключаю на прямую до акоммулятора все работает...
Подскажите кто знает в чем касяк?, пробовал другие сигналы тоже самое


Вот тебе схема подключения с пошаговой инструкцией:
http://www.lada-install.narod.ru/pdf/signal.pdf

_________________
www.lada-install.narod.ru
Вернуться к началу
UDima сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Oleg483



На форуме 12 лет
Сообщения: 355
Откуда: Челябинск
Авто: Volkswagen Pointer
Сообщение Добавлено: 26 Май 2005 07:55
Ответить с цитатой

Найди поиском про волговские сигналы и проверь схему подключения.
В кратце: к штатному сигналу подходят 2 провода, условно красный и черный. Берем реле 4 или 5 контаков. Черный провод на клемму 85, красный на клемму 86. С клеммы 86 провод на клемму 87. С клеммы 30 провод на запаралеленные сигналы. Второй провод сигналов садим на корпус (там, где есть масса). Гуди на здоровье Laughing
Вернуться к началу
Oleg483 сейчас offline Посмотреть профиль Отправить личное сообщение
Sergey_16V



На форуме 13 лет
Сообщения: 1094
Откуда: Тверь
Сообщение Добавлено: 26 Май 2005 14:21
Ответить с цитатой

Smile А ты их последовательно не соединил?
Вернуться к началу
Sergey_16V сейчас offline Посмотреть профиль Отправить личное сообщение
PavelKK



На форуме 11 лет
Сообщения: 525
Откуда: Москва
Авто: 2112, 16V, 2002 г. 21074, 1,6, 2002 г.
Сообщение Добавлено: 26 Май 2005 20:33
Ответить с цитатой

Oleg483 писал(а):
Найди поиском про волговские сигналы и проверь схему подключения.
В кратце: к штатному сигналу подходят 2 провода, условно красный и черный. Берем реле 4 или 5 контаков. Черный провод на клемму 85, красный на клемму 86. С клеммы 86 провод на клемму 87. С клеммы 30 провод на запаралеленные сигналы. Второй провод сигналов садим на корпус (там, где есть масса). Гуди на здоровье Laughing


Делал именно так. Все прекрасно работает.

_________________
Две сплошные - два мира...
Вернуться к началу
PavelKK сейчас offline Посмотреть профиль Отправить личное сообщение
Кирилл_2112



На форуме 12 лет
Сообщения: 148
Откуда: Уфа
Сообщение Добавлено: 26 Май 2005 21:13
Ответить с цитатой

Вот еще ссылка:
Установка сигналов от Волги на десятку своими силами
Вернуться к началу
Кирилл_2112 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы