Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глохнет, но очень странно? Карб. 08.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Глохнет, но очень странно? Карб. 08. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Frozen



На форуме 11 лет
Сообщения: 1
Сообщение Добавлено: 27 Май 2005 20:49
Ответить с цитатой

Машинка 083-я карб. после капремонта. Вообщем всё по порядку. Впервый раз глюк проявился на 500 км обкатки, ехал себе все нормально обороты в норме не плавают и вдруг машина заглохла( перешел со второй на третью чутка дал газу) , не чихала небыло провала просто резко упали обороты и заглохла. Затем я ее сразу завел и всё ок, поехал....Глюк повторился через пару тысяч пробега, на трассе перед жд перездом включил нетраль и история повторилась, только в этот раз завелся вроде нормально, тронулся и опять обороты рухнули, так прау раз и всё опять ок...Дальше через 500 км в пробке обратил внимание что чё-то обороты на холостом как-то слегка плавать начинают и тут через пару минут история повторилась. Машина заглохла, завел обороты ХХ не держутся и машина глохнет. Но интересно оказалось, что на подсосе мин обороты работали почти стабильно, но чутка поначалу всё же плавали. В торая камера работала полностью исправно . Проверил эм клапан работает. Заглушил поковырялся так ничего в принципе и не поняв, завёл спустя пять мин. опять всё ок?! Поехал на заправку продувать воздухом карбёр. Снял верхнюю часть карбера продул все каналы, жиклеры, в первой камере и впрям оказались песчинки. Ну и счастливый довольный поехал.... НО глюк повторился уже на следующий день...Что мне кажется самым странным так это то, что для засарившегося карбёра как-то всё не так происходит - машина не чихает, нет провала, обороты ХХ практически до самого падения стабильны 900, и вдруг резко глохнет( кстати один раз пробовал после очередного падения оборотов не останавливаясь завестись, как бы с толкача , с третьей на скорости 50км/ч, нулевой эффект вспышки нет) а затем без посторонней помощи заводится и стабильно работает либо держит ровно холостые, но только на подсосе и то через пару (пока) минут опять всё в норме! Фильтры все новые, бензонасос чистый, бензин проверенный. В чем может быть проблемма, помогите плиз?
Вернуться к началу
Frozen сейчас offline Посмотреть профиль Отправить личное сообщение
Андрей (С.А.В.)



На форуме 12 лет
Сообщения: 72
Откуда: Москва
Сообщение Добавлено: 27 Май 2005 21:02
Ответить с цитатой

Посмотри датчик хола на трамблёре-скоро и на холодную не заведёшся... Там в пласмассе есть пластинка металическая-бывает она со временем лопается,но на холодную контакт ещё есть,а вот когда нагреется как следует(метал расширяется)пластинка эта размыкается...и всё,пока не остынет 8-)
Возможно где то отходит питание(электр.) на искру.
А сам трамблёр то закручен? Shocked ,а то у одного френча трамблёр крутился(не затянут был),а он ХХ на карбюр. выстовлял Smile
Удачи..
Вернуться к началу
Андрей  (С.А.В.) сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 12 лет
Сообщения: 5816
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 27 Май 2005 21:06
Ответить с цитатой

Больше похоже на пропадание контакта в системе зажигания.Ищи там,глянь контакты коммутатора,12В на катушке.
_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 12 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 27 Май 2005 23:54
Ответить с цитатой

А как эл. клапан проверял?

Если щелкает, не вариант, что работает.

Сам на это напоролся. Продул насосом - ок. Проехал чуть-чуть - опять. Короче, поменял.

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
AF77



На форуме 11 лет
Сообщения: 48
Откуда: Тольяти
Авто: 21099, Priora
Сообщение Добавлено: 28 Май 2005 00:14
Ответить с цитатой

Была подобнаая фигня, грешил на эл. клап,оказалось бензонасос. Что конкретно не помню, проблема решилась посредству ремкомплета и рук растущих из нужного места ( Smile не моих, человека просил)
Вернуться к началу
AF77 сейчас offline Посмотреть профиль Отправить личное сообщение
Ven



На форуме 13 лет
Сообщения: 281
Откуда: г.Симферополь
Авто: 21122
Сообщение Добавлено: 28 Май 2005 00:29
Ответить с цитатой

Может зависать клапан в поплавковой камере или сами поплавки, если погнуты цепляются за боковые стенки. Поменяй, отрегулируй
Вернуться к началу
Ven сейчас offline Посмотреть профиль Отправить личное сообщение
Ven



На форуме 13 лет
Сообщения: 281
Откуда: г.Симферополь
Авто: 21122
Сообщение Добавлено: 28 Май 2005 00:31
Ответить с цитатой

Может зависать клапан в поплавковой камере или сами поплавки, если погнуты цепляются за боковые стенки. Поменяй, отрегулируй
Вернуться к началу
Ven сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы