Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
как проверить генератор?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> как проверить генератор? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
liar



На форуме 12 лет
Сообщения: 113
Откуда: Москва
Сообщение Добавлено: 06 Июня 2005 18:03
Ответить с цитатой

проблемма в следующем - отключается усилитель на музыке.
Подозрение что гена не дает нужного количества ампер. Как бы мне это проверить? Камасутра предлагает только стенд. Еще варианты есть?
Отключается усь примерно на секунду после получаса работы.
Отключался если включить (потребитель дополнительный) дальний свет например. Позавчера начал еще отключаться наполовину и хрипеть. Лечилось, кстати, инокгда почему то наездом на кочку.
Вчера усь отказался включаться совсем и на заведенной машине и на заглушенной. Напряжение на заведенной 13.5в. Отключил от уся все кроме плюса и минуса чтоб исключить замыкание в колонках - не включился. Поменял АКБ - заработало все. Сегодня ехал с музыкой и включенными фарами - через час отключилось все. Хотя стартер крутит нормально. Машина 2112. Таблетку и мост диодный менял- не помогло.
Вернуться к началу
liar сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 13 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 06 Июня 2005 18:31
Ответить с цитатой

Объясни занова и по полкам

Не чего не понятно

Причем здесь ампераж от Гены
и работа усилка

вообще на лицо глюки Проводки
или на усилке защита срабатывает от перегрузки

_________________
Ёж с похмелья становился просто противотанковым:D

Последний раз редактировалось: ЕЖ (06 Июня 2005 20:09), всего редактировалось 1 раз
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
Hysro



На форуме 12 лет
Сообщения: 142
Откуда: Московская обл. Балашиха
Авто: ФордФокус 2 1.6/АКПП
Сообщение Добавлено: 06 Июня 2005 19:16
Ответить с цитатой

Согласен с Ежом. Хотя на заведённой 13.5 в маловато, надо бы 13.9 в идеале.
Вернуться к началу
Hysro сейчас offline Посмотреть профиль Отправить личное сообщение
liar



На форуме 12 лет
Сообщения: 113
Откуда: Москва
Сообщение Добавлено: 06 Июня 2005 19:21
Ответить с цитатой

Объясни занова и по полкам

Не чего не понятно
Извиняйте как могу Very Happy

Причем здесь ампераж от Гены
А работа усилка
Мое предположение: 1.усь глючит 2.(что пытаюсь проверить) Гена не заряжает АКБ - не выдает нужного количества ампер и усь не включается. Сейчас кстати стартер не закрутился - щелкнул втягивающим и все. со второго раза провернул.


вообще на лицо глюки Проводки
Прямой провод от АКБ до уся и масса на кузов рядом с ус-тем. Какие уж глюки там.

или на усилке защита срабатывает от перегрузки
Вчера отключил от уся все - оставил только + и - не включился все равно. Должна загореться красная лампочка, потом зеленая - загоралась красная потом тухла и все. Красная протекшн, зеленая пауэр.
Вернуться к началу
liar сейчас offline Посмотреть профиль Отправить личное сообщение
liar



На форуме 12 лет
Сообщения: 113
Откуда: Москва
Сообщение Добавлено: 06 Июня 2005 19:23
Ответить с цитатой

Hysro писал(а):
Согласен с Ежом. Хотя на заведённой 13.5 в маловато, надо бы 13.9 в идеале.


Завожу машину - 13,9 - 14,0. Через некоторое время опускается до 13,6 - 13,5. Ну если все потребители повключать, тогда меньше, но цифру щас не назову точно, до 12 вроде уходит.
Вернуться к началу
liar сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 13 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 06 Июня 2005 20:06
Ответить с цитатой

Если уверен на все 100% в проводке
(и у тебя все правильно подобранно Усилок на 4 Ом и саб 4 Ом )

То вези свой усилок в ремонт


Усилок будет работать даже при 8 в
А вот машину ты уже не заведешь

PS
Кстати что за усь Марка и т.д.
Что за Саб Мрака и т.д
Есть ли Кондер

_________________
Ёж с похмелья становился просто противотанковым:D
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
liar



На форуме 12 лет
Сообщения: 113
Откуда: Москва
Сообщение Добавлено: 06 Июня 2005 21:10
Ответить с цитатой

Если уверен на все 100% в проводке
(и у тебя все правильно подобранно Усилок на 4 Ом и саб 4 Ом )
Тут уверен. Потом работало же.

То вези свой усилок в ремонт
Повез бы если не некоторые но, которые все же заставляют задуматься.
1. Почему отключается при включении света или стеклоподъемника
2. Почему не работало вчера - как только поменял АКБ - заработало. Сегодня отключал АКБ и подключал заново - (может вчера включился от того что отключил от него + и подключил)не помогло
3. Друган не рассказал историю что у него на нексии после того как со светом поездишь телевизор автомобильный не включается, а стартер крутит. Поработает говорит 10 минут и включается.

Усилок будет работать даже при 8 в
А вот машину ты уже не заведешь

PS
Кстати что за усь Марка и т.д.
Что за Саб Мрака и т.д
Есть ли Кондер

Усилитель DLS MA30, фронт M6,5 саб m112, конденсатор 0.5.


Так как проверить сколько ампер гена отдает то?
У меня в тестере мах 10ампер
Если не самому то где стенды есть и сколько стоит удовольствие это примерно.
Вернуться к началу
liar сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 13 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 06 Июня 2005 21:17
Ответить с цитатой

Исключи кондер из системы и проверь Very Happy Smile

Ты в курсе что его нужно заряжать при подключении :-D 8-)

_________________
Ёж с похмелья становился просто противотанковым:D
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 13 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 06 Июня 2005 21:19
Ответить с цитатой

Зы
ампераж написан в мурзилке или на самом Гене

_________________
Ёж с похмелья становился просто противотанковым:D
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
liar



На форуме 12 лет
Сообщения: 113
Откуда: Москва
Сообщение Добавлено: 07 Июня 2005 11:03
Ответить с цитатой

Все не о том дискуссия идет.
все исключал уже - осталось гена и усь.. .
На гене написанно что 80 ампер, но сколько он дает???! вот мой вопрос.
Вернуться к началу
liar сейчас offline Посмотреть профиль Отправить личное сообщение
Sergey_16V



На форуме 14 лет
Сообщения: 1094
Откуда: Тверь
Сообщение Добавлено: 07 Июня 2005 12:24
Ответить с цитатой

ищи амперметр и смотри
Вернуться к началу
Sergey_16V сейчас offline Посмотреть профиль Отправить личное сообщение
Hysro



На форуме 12 лет
Сообщения: 142
Откуда: Московская обл. Балашиха
Авто: ФордФокус 2 1.6/АКПП
Сообщение Добавлено: 07 Июня 2005 19:27
Ответить с цитатой

Если при всех включенных потребителях напряжение падает хотя бы до 12.5 в, то гена никакой зарядки не даёт, ты сидишь на АКБ.
Вернуться к началу
Hysro сейчас offline Посмотреть профиль Отправить личное сообщение
ЕЖ



На форуме 13 лет
Сообщения: 1884
Откуда: Под Moscow
Авто: 21103-М, AUDI A6, Табуретка Stels
Сообщение Добавлено: 07 Июня 2005 19:35
Ответить с цитатой

Hysro писал(а):



HI

Кстати скажи как сейчас у тебя саб Играет (лучше хуже)

Я не помню слышал у меня Один Фронт или нет

_________________
Ёж с похмелья становился просто противотанковым:D
Вернуться к началу
ЕЖ сейчас offline Посмотреть профиль Отправить личное сообщение
dixie



На форуме 13 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 07 Июня 2005 23:03
Ответить с цитатой

Что-то бред какой-то, извините сорвалось. Если напряжение в бортовой сети 13.7-14.3 вольта то с генератором все нормально и он вырабатывает достаточное кол-во тока. Если генератор не справляется с нагрузкой то начнет падать напряжение до 12.7 это напряжение исправной АКБ. Проверить максимальный ток нельзя, диоды пожечь можно, так-что проверка только виртуальная, если диоды в порядке и напряжение в норме то все работает. Так-что или усилок умирает, или вранье в измерениях напряжения.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
liar



На форуме 12 лет
Сообщения: 113
Откуда: Москва
Сообщение Добавлено: 08 Июня 2005 10:01
Ответить с цитатой

dixie
может и бред. Но даже в камасутре проверяют 2 параметра у гены - напряжение и ток. Представим что я поставлю генератор с карбовой машины что произойдет? Мне кажется гена мой выдает 5 (15-25-35 хз) ампер например и превращает мой АКБ в батарейку типа кроны. (от зарядника для телефона 12 вольтового усилитель ведь не запустится) На работу двигателя хватает (кстати он подтраивает на холостых когда обороты до 780 падают поднимаются до 800-840 -нормально. Это пока не мотрел в чем дело подозреваю что и тут тока не хватает) а на все остальное на хватает.
Напряжение промерил вчера еще раз другим мультиметром. 13,6-13,8
--------------
Ладно...
может мне сказать кто нибудь параметры для проверки.
Если амперметр сейчас подключу в разрыв провода что с генератора идет на холостых сколько должен показать? Или сколько машине для работы движка нужно и сколько привсех потребителях?
Иеще.. у нас (на 12шках) есть клемма с двигателя на кузов? или только та двойная с АКБ?
Вернуться к началу
liar сейчас offline Посмотреть профиль Отправить личное сообщение
dixie



На форуме 13 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 08 Июня 2005 12:46
Ответить с цитатой

Если поставить генератор от 08 на 50 ампер и включить все потребители будет просадка напряжения, генератор имеет свое внутренне сопротивление на нем все и просядет, если гена не проседает от нагрузки, то есть напряжение как у тебя, значит он справляется. Попробуй такой вариант, зацепи вольтметр на клему гены и включай постепенно потребители, фары, обогрев заднего стекла, попогрейку что-нибудь прожорливое в прикуриватель и смотри что с напряжением будет, на хх должно упасть до 12.7 то есть гена не может дать необходимый ток и начинает работать АКБ, с повышением оборотов до 1500-2000 напряжение должно поднятся больше 13 вольт. Если это так то с геной все в порядке. Проверь диоды, там гену снимать даже не надо по моему. Попробуй скинуть ремень с генератора, если межвитковое то он сам на себя работает, движек в напряге хх и падает, гена при этом гудеть должен и грется. Ток померить можно конечно но тебя интересуют пиковые нагрузки, а их смоделировать тяжело можно пожечь все. А вообще разговор ушел совершенно в другую сторону, усилок должен прекрасно работать только на одной АКБ и с генератором это никак не связано. Другое дело если хронический недозаряд АКБ тогда да, но напряжение в норме. Да проверь напругу на самом усилке, иногда такие чудеса на клеммах происходят, на проводе напруга есть, а на гайке которой этот провод прикручен нет, обычные окислы металла хороший изолятор.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы