Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ленивый стартер

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Ленивый стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Eddy_spb



На форуме 12 лет
Сообщения: 63
Откуда: С.-Петербург
Сообщение Добавлено: 08 Июня 2005 18:52
Ответить с цитатой

Здравствуйте коллеги!

Есть проблема со стартером: в жаркую погоду стартер отказывается работать, хотя судя по магнитоле напругу все-равно потребляет хорошую. Приходится ключем зажигания вертеть туда-обратно раз по 10, аж рука устает от такой зарядки.

Просьба: помогите советом или ссылочкой на неисправности стартера!

Всем удачи!
Вернуться к началу
Eddy_spb сейчас offline Посмотреть профиль Отправить личное сообщение
Moscow-driver



На форуме 13 лет
Сообщения: 1495
Откуда: Москва
Авто: ВАЗ21113, сейчас КИА РИО 2, АКПП
Сообщение Добавлено: 08 Июня 2005 18:56
Ответить с цитатой

Скорее всего где-то плохие контакты в силовой цепи. Попробуй зачистить клеммы на АКБ, подсоединение силового "+" к стартеру, "-" к двигателю.
Вернуться к началу
Moscow-driver сейчас offline Посмотреть профиль Отправить личное сообщение
Vadim&21120



На форуме 12 лет
Сообщения: 395
Откуда: Челябинск
Авто: 21120 1.5 16V Капри
Сообщение Добавлено: 09 Июня 2005 08:35
Ответить с цитатой

Смотреть втягивающее, щетки, массовый провод от двигателя на кузов.
Попробовать на прямую подать + на управляющий контакт втягивающего (для проверки цепи от замка зажигания)
Вернуться к началу
Vadim&21120 сейчас offline Посмотреть профиль Отправить личное сообщение
Андрей_21102



На форуме 12 лет
Сообщения: 82
Сообщение Добавлено: 09 Июня 2005 10:28
Ответить с цитатой

У меня такое было, и я решил заменить его на новый, а у нового таже проблема. Оказалось на "-" клеме АКБ провод держался кое как, после того как поменял "-" провод с клемой работают оба стартера.
Вернуться к началу
Андрей_21102 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы