Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите! Плохо едет после стояния в пробке....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Помогите! Плохо едет после стояния в пробке.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ILYA 093



На форуме 12 лет
Сообщения: 30
Откуда: Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 16 Июня 2005 10:46
Ответить с цитатой

Драсте всем!
У меня такая проблема машина ВАЗ-21093i после включения вентилятора несколько раз или долгой езды 1-1,5 часа начинает по страшному тупить даю газ в пол она как будто задыхается и обороты падают. Но если выключить и включить двигатель через 5-10 сек то все нормально и можно ехать дальше и опять через некоторое время то же самое. Один чел сказал , что дело в коробочке черного цвета откуда провода на свечи идут, что типа при повышении температуры там чето внутри случается и начинается такая беда. Как вы думаете что это может быть?
Может у кого нибудь такая ситуация была?

_________________
ВАЗ 21093i
Вернуться к началу
ILYA 093 сейчас offline Посмотреть профиль Отправить личное сообщение
chudo



На форуме 14 лет
Сообщения: 119
Откуда: Москва
Сообщение Добавлено: 16 Июня 2005 10:50
Ответить с цитатой

У меня было... Поменял фильтр в бензонасосе... Вроде, нормуль стало.
Вернуться к началу
chudo сейчас offline Посмотреть профиль Отправить личное сообщение
ILYA 093



На форуме 12 лет
Сообщения: 30
Откуда: Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 16 Июня 2005 11:06
Ответить с цитатой

фильтр менял не так давно.
_________________
ВАЗ 21093i
Вернуться к началу
ILYA 093 сейчас offline Посмотреть профиль Отправить личное сообщение
Chud



На форуме 12 лет
Сообщения: 5816
Откуда: Москва.Беляево.Где-то на юго-западе.
Авто: хондо баян и сервант
Сообщение Добавлено: 16 Июня 2005 11:08
Ответить с цитатой

Коробочка черного цвета,из которой провода идут,это модуль зажигания.Проверяется заменой на заведомо исправный.
_________________
жить надо в кайф
Вернуться к началу
Chud сейчас offline Посмотреть профиль Отправить личное сообщение
valdemar_3000



На форуме 12 лет
Сообщения: 322
Сообщение Добавлено: 16 Июня 2005 11:15
Ответить с цитатой

У меня что то подобное было, только она еще и глохла потом.
Мне поменяли бензонасос и все глюки прошли. Старый бензонасос работал, но несоздавал нужного давления. Теперь буду брать старый бензонасос в запас для дальних поездок ))).
Вернуться к началу
valdemar_3000 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы