Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Генератор (совсем другое)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Генератор (совсем другое) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
mikh2



На форуме 12 лет
Сообщения: 971
Откуда: Дубна Московской обл
Авто: ВАЗ 21140 1.5 8 кл 2006г.
Сообщение Добавлено: 23 Июня 2005 17:18
Ответить с цитатой

Мож кто сталкивался. Машинка 21099 инж, 2001 г. в., 80000 пробег. Генеретор десяточный (с ручейковым ремнем). Проблема в следующем: При старте на холодную напряжение (мерил тестером на АКБ и по показаниям маршрутника) составляет 13.9 - 14.0 В. Немного прогреваюсь, начинаю движение, примерно минут через 15 после старта двигателя напряжение падает до 13.0 - 13.2 В и потом остается на этом уровне независимо от оборотов. Лампочка заряда АКБ при старте гаснет нормально. ПОдскажите- где искать причину? Заранее спасибо
Вернуться к началу
mikh2 сейчас offline Посмотреть профиль Отправить личное сообщение
Sergey_2115



На форуме 14 лет
Сообщения: 372
Откуда: Тюмень
Сообщение Добавлено: 24 Июня 2005 08:15
Ответить с цитатой

mikh2 писал(а):
Мож кто сталкивался. Машинка 21099 инж, 2001 г. в., 80000 пробег. Генеретор десяточный (с ручейковым ремнем). Проблема в следующем: При старте на холодную напряжение (мерил тестером на АКБ и по показаниям маршрутника) составляет 13.9 - 14.0 В. Немного прогреваюсь, начинаю движение, примерно минут через 15 после старта двигателя напряжение падает до 13.0 - 13.2 В и потом остается на этом уровне независимо от оборотов. Лампочка заряда АКБ при старте гаснет нормально. ПОдскажите- где искать причину? Заранее спасибо


Для начала нужно проверить надежность контактов цепи возбуждения. Особое внимание ЧЯ. Затем заменить регулятор напряжения - возможно он при нагреве дурить начинает.
Вернуться к началу
Sergey_2115 сейчас offline Посмотреть профиль Отправить личное сообщение
alil



На форуме 13 лет
Сообщения: 376
Сообщение Добавлено: 24 Июня 2005 11:14
Ответить с цитатой

Причину чего искать?
Нормальная работа генератора.
Вернуться к началу
alil сейчас offline Посмотреть профиль Отправить личное сообщение
mikh2



На форуме 12 лет
Сообщения: 971
Откуда: Дубна Московской обл
Авто: ВАЗ 21140 1.5 8 кл 2006г.
Сообщение Добавлено: 24 Июня 2005 11:27
Ответить с цитатой

Даже по мурзилке напряжение должно быть в пределах 13.6 - 14.6 В. Так что 13-13.2 явно маловато, вто я и пытаюсь выяснить почему так получается
Вернуться к началу
mikh2 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы