Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер посвистел и перестал работать

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Стартер посвистел и перестал работать вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Андрей М.



На форуме 11 лет
Сообщения: 3
Сообщение Добавлено: 26 Июля 2005 02:40
Ответить с цитатой

Подскажите, плз
Попытался завести свою десятку - стартер начал работать со свистом, машина не завелась; второй раз - тоже самое; третий раз - так же; .... раз на четвертый свист стал сильный, стартер еле крутил. Такое ощущение, что уже не пытался крутить движок. После шестого раза стартер перестал крутиться, срабатывает только втягивающее. От чужого аккумулятора - то же самое. При этом если снять стартер и плюс к нему напрямую, то крутит как миленький без свиста, втягивающее срабатывает нормально. Если напрямую плюс когда стартер установлен, то только втягивающее. Массовый провод от движка заменил, все клеммы зачистил, но та же ерундень. Почему машина тогда не завелась, похоже уже нашел, но что со стартером?
Вернуться к началу
Андрей М. сейчас offline Посмотреть профиль Отправить личное сообщение
КМД



На форуме 11 лет
Сообщения: 162
Сообщение Добавлено: 26 Июля 2005 02:58
Ответить с цитатой

Андрей М. писал(а):
Подскажите, плз
Попытался завести свою десятку - стартер начал работать со свистом, машина не завелась; второй раз - тоже самое; третий раз - так же; .... раз на четвертый свист стал сильный, стартер еле крутил. Такое ощущение, что уже не пытался крутить движок. После шестого раза стартер перестал крутиться, срабатывает только втягивающее. От чужого аккумулятора - то же самое. При этом если снять стартер и плюс к нему напрямую, то крутит как миленький без свиста, втягивающее срабатывает нормально. Если напрямую плюс когда стартер установлен, то только втягивающее. Массовый провод от движка заменил, все клеммы зачистил, но та же ерундень. Почему машина тогда не завелась, похоже уже нашел, но что со стартером?

Похоже, что втягивующему писец. Вал недотягивает, остсюда и "свист" шестерней. И что значит срабатывает только втягивающее (как срабатывает? ты его слышиш или видиш). А нашел то чего?
Вернуться к началу
КМД сейчас offline Посмотреть профиль Отправить личное сообщение
Андрей М.



На форуме 11 лет
Сообщения: 3
Сообщение Добавлено: 26 Июля 2005 13:06
Ответить с цитатой

Когда стартер установлен, то втягивающее слышу, когда проверяю (снимаю,стартер на массу, плюс напрямую) то и вижу, что втягивающее работает нормально, привод стартера выезжает до конца.
А не заводилась потому что отсоединился один из проводов, идущих от замка зажигания и не было искры.
Но сейчас стартер вообще не пытается крутиться....Вот так....
Вернуться к началу
Андрей М. сейчас offline Посмотреть профиль Отправить личное сообщение
КМД



На форуме 11 лет
Сообщения: 162
Сообщение Добавлено: 26 Июля 2005 13:57
Ответить с цитатой

Андрей М. писал(а):
Когда стартер установлен, то втягивающее слышу, когда проверяю (снимаю,стартер на массу, плюс напрямую) то и вижу, что втягивающее работает нормально, привод стартера выезжает до конца.
А не заводилась потому что отсоединился один из проводов, идущих от замка зажигания и не было искры.
Но сейчас стартер вообще не пытается крутиться....Вот так....

Ну значит дело в проводах или замке зажигания.
Посмотри может "забыл" с расстройства воткнуть красненький проводок с белой колодкой на клему втягивающего.
Вернуться к началу
КМД сейчас offline Посмотреть профиль Отправить личное сообщение
Андрей М.



На форуме 11 лет
Сообщения: 3
Сообщение Добавлено: 26 Июля 2005 23:31
Ответить с цитатой

Цитата:
Ну значит дело в проводах или замке зажигания.
Посмотри может "забыл" с расстройства воткнуть красненький проводок с белой колодкой на клему втягивающего.

Laughing Красненький проводок без белой колодки воткнуть не забыл (его я как-то сам прокладывал заново, когда сгорел родной)
В проводах копаюсь, но пока ничего не нашел. Очень надеюсь, что это не замок зажигания, т.к. он просто так не снимается. Подозреваю, что может глючить сигналка (одновременно со всей этой байдой почему-то на ней вылетел предохранитель), а она как-то вклинена в цепь зажигания. Но с чем конкретно может быть связан свист: не выходит до конца привод стартера или искривлена "балка" по которой он ходит.....??? Это пока для меня вопрос. Очень в ломак ехать в сервис и платить лишние деньги.

[/quote]
Вернуться к началу
Андрей М. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы