Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с заводом

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблемы с заводом вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Ban1



На форуме 12 лет
Сообщения: 3
Сообщение Добавлено: 10 Августа 2005 18:45
Ответить с цитатой

Люди, помогите!!!

У меня ВАЗ21113 двигатель 1.5, 16 клапанов.
Машине 3 года, до недавних времен не было никаких проблем, все датчики и детали родные.
Не так давно начались проблемы с заводом. Проблема плавающая. Суть в следующем: при повороте ключа зажигания стартер крутит, но машина не заводится. Иногда возникает ошибка - низкий уровень бортового напряжения (при этом напряжение в данные моменты не превышает 11 Вт.)
Теперь начала глохнуть во время движения. Не постоянно, но случаи были.
Подался в автосервис, там копались с ней пол дня, как результат почистили форсунки и сказали что устранили проблему.
Но похоже что это не так....

Граждане, посоветуйте что можно сделать????

Заранее благодарен.
Вернуться к началу
Ban1 сейчас offline Посмотреть профиль Отправить личное сообщение
Пара & 3 кола



На форуме 14 лет
Сообщения: 3649
Откуда: г.Москва
Авто: ВАЗ 21114 2006г
Сообщение Добавлено: 10 Августа 2005 18:59
Ответить с цитатой

Ban1 писал(а):
Люди, помогите!!!

У меня ВАЗ21113 двигатель 1.5, 16 клапанов.
Машине 3 года, до недавних времен не было никаких проблем, все датчики и детали родные.
Не так давно начались проблемы с заводом. Проблема плавающая. Суть в следующем: при повороте ключа зажигания стартер крутит, но машина не заводится. Иногда возникает ошибка - низкий уровень бортового напряжения (при этом напряжение в данные моменты не превышает 11 Вт.)
Теперь начала глохнуть во время движения. Не постоянно, но случаи были.
Подался в автосервис, там копались с ней пол дня, как результат почистили форсунки и сказали что устранили проблему.
Но похоже что это не так....

Граждане, посоветуйте что можно сделать????

Заранее благодарен.


Ну что можно сказать: меняй сервис... 8-)

По сабжу:нужно проверить АКБ(плотность,уровень электролита, напругу и т п), проверить и затянуть клеммы на АКБ - и +, массу на контролер, натяжение ремня гены, напругу выдаваемую геной....

Это то, что касается напряжения...

А про то, что глохнет: может я и ошибусь, но скорее всего РХХ на замену.... :cool:

_________________
ВАЗ 21114 2006г
Вернуться к началу
Пара & 3 кола сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы