Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
2114 не тянет во время стояния в "пробке"
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> 2114 не тянет во время стояния в "пробке" вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Сашок-Пирожок



На форуме 11 лет
Сообщения: 9
Сообщение Добавлено: 18 Августа 2005 13:03
Ответить с цитатой

Подскажите пожалуйста, в чем может быть дело. Ситуация такая: заводиться хорошо, едет хорошо, но трогаясь в "пробке" пропадает газ, и машина не едет. Если немного подостынет, то все нормально. На холостых работает нормально. На сервисе посоветовали поменять бензонасос. Ранее поменяли какие-то датчики, было нормально, а сейчас снова.
Вернуться к началу
Сашок-Пирожок сейчас offline Посмотреть профиль Отправить личное сообщение
valdemar_3000



На форуме 11 лет
Сообщения: 322
Сообщение Добавлено: 18 Августа 2005 13:15
Ответить с цитатой

Скорей всего надо смотреть бензонасос.
Вернуться к началу
valdemar_3000 сейчас offline Посмотреть профиль Отправить личное сообщение
volk07i



На форуме 11 лет
Сообщения: 64
Откуда: Москва
Сообщение Добавлено: 18 Августа 2005 13:40
Ответить с цитатой

Значится так это не проблема бензонасоса и не датчиков!!!!!!!!! Дело в системе подачи воздуха и лечится элементарно. Посмотри на воздухоподающую трубу чуть дальше заслонки газа там увидишь наплыв ввиде проставки с сдвумя тосольными шлангами, так вот сними их и соедини вместе.
А физика процесса элементарная как танк, дело в том что в двигатель воздух должен подоваться чуть теплый а не расколенный как это происходит летом с включонной системой подогрева. Просто бензин смешивается с расколенным воздухом и превращается сразу в пар!!!!!!!!!!!!

_________________
Вернуться к началу
volk07i сейчас offline Посмотреть профиль Отправить личное сообщение
Mike_XIMIK



На форуме 12 лет
Сообщения: 118
Откуда: Moscow
Сообщение Добавлено: 18 Августа 2005 13:51
Ответить с цитатой

volk07i писал(а):
Значится так это не проблема бензонасоса и не датчиков!!!!!!!!!

Как интересно! А у всех остальных эта фичя отключена? Shocked Или мы просто не знали об этом? Smile Зачем сразу так категорично заявлять достаточно спорную вещь? Я бы не стал кричать что я умнее всех... хотя бы из скромности Smile

При прогреве может быть туча всего - если человек говорит о том, что ему меняли датчики на сервисе и было Ок - а теперь глюки - то могут и датчики глючить... например я слышал о новом бесконтактном ДПЗД который иногда переставал работать (глюк электроники) - может таже байда идет при прогреве???
При прогреве очень любит "помирать" модуль зажигания (МЗ) - но он дает рывки при движении или плохую тягу.

то Автор: опиши подробнее как пропадает газ - рывки? нет реакции на педаль газа? замедленная динамика? есть ли ошибки? есть ли возможность проверить показания датчиков при помощи компа?

_________________
В химии как и в машине ? главное вылизывать аппаратуру.. я это понял поздновато..
Вернуться к началу
Mike_XIMIK сейчас offline Посмотреть профиль Отправить личное сообщение
Сашок-Пирожок



На форуме 11 лет
Сообщения: 9
Сообщение Добавлено: 18 Августа 2005 14:44
Ответить с цитатой

Машину просто не тянет. При нажатии на педаль газа как будто нет подачи смеси. Не набирает оборотов, рывков нет. Датчики проверить не могу. Chek не загорается.
Вернуться к началу
Сашок-Пирожок сейчас offline Посмотреть профиль Отправить личное сообщение
Сашок-Пирожок



На форуме 11 лет
Сообщения: 9
Сообщение Добавлено: 18 Августа 2005 14:44
Ответить с цитатой

Машину просто не тянет. При нажатии на педаль газа как будто нет подачи смеси. Не набирает оборотов, рывков нет. Датчики проверить не могу. Chek не загорается.
Вернуться к началу
Сашок-Пирожок сейчас offline Посмотреть профиль Отправить личное сообщение
Mike_XIMIK



На форуме 12 лет
Сообщения: 118
Откуда: Moscow
Сообщение Добавлено: 18 Августа 2005 15:45
Ответить с цитатой

Тупой вопрос - а свечи давно менял? И напиши, плиз, поподробнее про машину - год издания, как давно обслучивал систему зажигания, что с бензонасосом (хотя он вроде как ни причем если остывая машина едет дальше)...
_________________
В химии как и в машине ? главное вылизывать аппаратуру.. я это понял поздновато..
Вернуться к началу
Mike_XIMIK сейчас offline Посмотреть профиль Отправить личное сообщение
Сашок-Пирожок



На форуме 11 лет
Сообщения: 9
Сообщение Добавлено: 18 Августа 2005 15:55
Ответить с цитатой

около 2 лет, свечи менял примерно 3000км назад, еще заводская гарантия, ТО прохожу во время. В сервисе сказали, что бензонасос надо менять. Система зажигания работает нормально.
Вернуться к началу
Сашок-Пирожок сейчас offline Посмотреть профиль Отправить личное сообщение
volk07i



На форуме 11 лет
Сообщения: 64
Откуда: Москва
Сообщение Добавлено: 18 Августа 2005 16:44
Ответить с цитатой

Если на холодную все в норме то ппопробуй что я описал.
А по поводу скромности то извините если я не уверен то и не пишу. Почему возникает вопрос о замене бензонасоса как правило это следствие проверки давления в рампе а как оно может быть в норме если температура огромная и бензин практически в парообразном состоянии.
После ремонта условия температуры изменяются, темболее новый бензонасос качает побольше и побыстрее так что температура не много стабилизируется но как правило в скором времени данная ситуация повторяется.
И ещо вспомните старый добрый солекс и его систему подогрева смеси в первой и второй камере, и что как раз народ делает летом? Ответ на лицо: ОН ЕГО ПРОСТО КОЛЬЦУЕТ!!!!!!!!!!!

_________________
Вернуться к началу
volk07i сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 18 Августа 2005 17:28
Ответить с цитатой

Вы знаете, возможно на сервисе правы и это БН. Проведите сравнение: есть ли этот баг когда ББ полный и когда он наполнен на 1/3-1/4. Если при полном баке этого дефекта нет, то скорее всего это именно БН, который перегревается от циркуляции горячего бензина и перестает нормально качать из-за увеличения зазоров. Ну а кроме того, если гарантийная машина, пусть себе меняют на здоровье.
Это в принципе известный баг, обычно причиной является именно не качественный БН. Или держите ББ наполненым не меньше чем на половину. Тогда в охлаждении БН участвует весь бензин в баке, а не два стакана, помещающиеся подстаканнике БН. Дело в том что обратка БН льется именно в подстаканник БН и если уровень бензина в баке меньше высоты стакана, то горячий бензин из обратки перестает перемешиваться с остальным бензином. Вот тогда и начинают вылезать дефекты БН.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Mike_XIMIK



На форуме 12 лет
Сообщения: 118
Откуда: Moscow
Сообщение Добавлено: 19 Августа 2005 11:31
Ответить с цитатой

volk07i писал(а):
бензин практически в парообразном состоянии.

ГДЕ?
В топливной рампе??? Под давлением в 3 атмосферы? Уже смешно. :cool: На карбюраторе немножко другая система подачи топлива - её еще можно было паровыми пробками забить, но тут же инж.
Во впускном коллекторе бенз должен испаряться, смешиваясь с воздухом, но от бензанасоса он более чем надежно отделен затвором форсунки. Так при чем тут ПАРЫ бензина и неработающий бензанасос?... Я еще могу понять - если при прогреве системы впуска топлива в движок дохнет регулятор давления топлива - перекрывает подачу, но и тут ПАРОВ маловато Smile

u313 писал(а):
горячий бензин из обратки перестает перемешиваться с остальным бензином. Вот тогда и начинают вылезать дефекты БН.

Вполне красивое объяснение... А слова про гарантию совсем золотые... :-D

_________________
В химии как и в машине ? главное вылизывать аппаратуру.. я это понял поздновато..
Вернуться к началу
Mike_XIMIK сейчас offline Посмотреть профиль Отправить личное сообщение
peanv



На форуме 11 лет
Сообщения: 241
Откуда: Моск.обл.
Сообщение Добавлено: 19 Августа 2005 12:48
Ответить с цитатой

Сашок-Пирожок писал(а):
Подскажите пожалуйста, в чем может быть дело. Ситуация такая: заводиться хорошо, едет хорошо, но трогаясь в "пробке" пропадает газ, и машина не едет. Если немного подостынет, то все нормально. На холостых работает нормально. На сервисе посоветовали поменять бензонасос. Ранее поменяли какие-то датчики, было нормально, а сейчас снова.

Проверено на все 100%, и не только мной, это забитая сетка бензонасоса, поменяй и все будет в норме.
Вернуться к началу
peanv сейчас offline Посмотреть профиль Отправить личное сообщение
Сашок-Пирожок



На форуме 11 лет
Сообщения: 9
Сообщение Добавлено: 19 Августа 2005 13:00
Ответить с цитатой

to Hron:

А как лучше достать бензонасос: снимая бак или есть другие варианты?
Вернуться к началу
Сашок-Пирожок сейчас offline Посмотреть профиль Отправить личное сообщение
peanv



На форуме 11 лет
Сообщения: 241
Откуда: Моск.обл.
Сообщение Добавлено: 19 Августа 2005 13:18
Ответить с цитатой

Сашок-Пирожок писал(а):
to Hron:

А как лучше достать бензонасос: снимая бак или есть другие варианты?

Если лючок под заднем сиденьем большой, то проблем нет, если маленький, то или вырезать новый (посмотри по форуму или в поиске, подробно описано), или снимать бак (но помоему это более геморойно).
Вернуться к началу
peanv сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 19 Августа 2005 15:39
Ответить с цитатой

Hron писал(а):
Сашок-Пирожок писал(а):
to Hron:

А как лучше достать бензонасос: снимая бак или есть другие варианты?

Если лючок под заднем сиденьем большой, то проблем нет, если маленький, то или вырезать новый (посмотри по форуму или в поиске, подробно описано), или снимать бак (но помоему это более геморойно).


Если гарантия, пусть снимают бак. Ну а если самому делать, то лучше вырезать лючок ножницами по металлу, я это делал - это несложно.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 19 Августа 2005 15:43
Ответить с цитатой

Hron писал(а):
Сашок-Пирожок писал(а):
Подскажите пожалуйста, в чем может быть дело. Ситуация такая: заводиться хорошо, едет хорошо, но трогаясь в "пробке" пропадает газ, и машина не едет. Если немного подостынет, то все нормально. На холостых работает нормально. На сервисе посоветовали поменять бензонасос. Ранее поменяли какие-то датчики, было нормально, а сейчас снова.

Проверено на все 100%, и не только мной, это забитая сетка бензонасоса, поменяй и все будет в норме.


Наврядли это сетка, при сетке потеря мощности при разгоне, а не после стояния в пробке. Но если БН снимать, то можно и сетку посмотреть (поменять, почистить). Но по-моему это все же БН. Похоже что какой то завод делает такие насосы, которые боятся тепловых расширений - эти многочисленные вопли в форуме появились с наступлением теплых дней, зимой все было ОК. Хорошо бы узнать, какой именно завод делает такое гуано.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
ChiToK



На форуме 12 лет
Сообщения: 1448
Откуда: Уфа
Авто: MMC Lancer 1.6
Сообщение Добавлено: 19 Августа 2005 16:30
Ответить с цитатой

а на холостом ходу прогазовывается ? или также не набирает?
Вернуться к началу
ChiToK сейчас offline Посмотреть профиль Отправить личное сообщение
DANчеГ



На форуме 11 лет
Сообщения: 386
Откуда: эСССРия ВАО (Измайлово)
Авто: ФФ2 2.0T
Сообщение Добавлено: 12 Сентября 2005 00:12
Ответить с цитатой

ChiToK писал(а):
а на холостом ходу прогазовывается ? или также не набирает?


Братва у меня такая же бяка, маштна 2115. В пробке дергается при разгоне, и не прогазовывается. Останавливаюсь, глушу, стою 5 минут и дальше все нормально.

_________________
Время рвет на куски,
Каждый день - это крик.
Вернуться к началу
DANчеГ сейчас offline Посмотреть профиль Отправить личное сообщение
N'drew



На форуме 8 лет
Сообщения: 189
Откуда: 40
Авто: 2115 2005г. -> Logan Prestige 2009
Сообщение Добавлено: 07 Сентября 2008 20:04
Ответить с цитатой

Сейчас ехал 200км по жаре и машинка стала глохнуть на полной скорости просто не тянет и все, врубаю нейтраль, движек молчит, горит тока чек энжн и давление масла, пока качусь врубаю передачку пониже 2-3 (иногда 4 если скорость ещё хорошая) и двиг заводится, лампы гаснут, но мощи нет, стоит посильнее надавить педальку газа как машина вместо разгона начинает останавливаться, торможение двиглом. Ехал тока слегка зажав газ и тошнил на оборотах до 2000-3000, дальше просто не раскручивался.

Если постоять на обочине минут 10 с открытым капотом, то потом машинка ещё какое то время тянет нормально, а потом снова начинает так вести себя, если капот не открывать то проблема не исчезает - это наталкивает на мысль что чтото там не так. В нежаркую погоду все ОК. Было такое ещё когда в холодное время звести и не прогрев поехать, то при старте не охотно тнет но потом все нормальн. Не знаю что делать, перегрев или что ещё, хотя двиг норм вроде. Может это топливный насос дохнет?

_________________
Вернуться к началу
N'drew сейчас offline Посмотреть профиль Отправить личное сообщение
NEXUS_1090



На форуме 9 лет
Сообщения: 931
Откуда: Баку-Екатеринбург
Авто: ВАЗ-21099=>ВАЗ-2115 Я7.2,A203EL35>перепрошил ULT HL52 EKO>>HYUNDAI Accent 1.6, AT=>Mercedes-Benz W202
Сообщение Добавлено: 07 Сентября 2008 20:23
Ответить с цитатой

N'drew писал(а):
Сейчас ехал 200км по жаре и машинка стала глохнуть на полной скорости просто не тянет и все, врубаю нейтраль, движек молчит, горит тока чек энжн и давление масла, пока качусь врубаю передачку пониже 2-3 (иногда 4 если скорость ещё хорошая) и двиг заводится, лампы гаснут, но мощи нет, стоит посильнее надавить педальку газа как машина вместо разгона начинает останавливаться, торможение двиглом. Ехал тока слегка зажав газ и тошнил на оборотах до 2000-3000, дальше просто не раскручивался.

Если постоять на обочине минут 10 с открытым капотом, то потом машинка ещё какое то время тянет нормально, а потом снова начинает так вести себя, если капот не открывать то проблема не исчезает - это наталкивает на мысль что чтото там не так. В нежаркую погоду все ОК. Было такое ещё когда в холодное время звести и не прогрев поехать, то при старте не охотно тнет но потом все нормальн. Не знаю что делать, перегрев или что ещё, хотя двиг норм вроде. Может это топливный насос дохнет?

Очень похоже на модуль зажигания. заодно надо проверить провода ВВ, при большой температуре провода становятся очень мякгими. (это вариант)
А то что тосол раскаляет в дроссельном патрубке воздух-топливо-это, думаю, не верно. Тосол максимум нагреет воздух до 90-100 градусов, не более. А это то, что нужно для нормальной работы двигателя. У меня в жару за бортом в пробке показывает 48-50 грудусов, и все нормально работает.(тьфу тьфу тьфу!) И еще, в ДМРВ встроен датчик температуры воздуха. Может ДМРВ и ДТВ умирают? Можно попробывать снять с них разъем, и попытаться завестись. А вообще, если есть БСК, надо просмотреть и зафиксировать все данные АЦП, а потом сравнить с эталлонными.

_________________
ЧИП-ТЮНИНГ ВАЗ в Баку,прошивки от Paulus
Вернуться к началу
NEXUS_1090 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Поршеньковский



На форуме 8 лет
Сообщения: 1467
Откуда: Питер
Авто: шнива
Сообщение Добавлено: 07 Сентября 2008 20:45
Ответить с цитатой

NEXUS_1090 писал(а):
Очень похоже на модуль зажигания


Вполне!.
С увеличением температуры уменьшается электропроводность металлов,возрастает сопротивление Обмоток МЗ..А дальше все по законам Ома,Тецла,Генри...Поправте меня,если чё.
В свое время очень хотел поставить кронштейн МЗ,который располагает оное устройство на большем расстоянии от двигателя.Интересно.Есть у кого такой девайс?
Вернуться к началу
Поршеньковский сейчас offline Посмотреть профиль Отправить личное сообщение
N'drew



На форуме 8 лет
Сообщения: 189
Откуда: 40
Авто: 2115 2005г. -> Logan Prestige 2009
Сообщение Добавлено: 07 Сентября 2008 21:55
Ответить с цитатой

NEXUS_1090 писал(а):
Очень похоже на модуль зажигания. заодно надо проверить провода ВВ, при большой температуре провода становятся очень мякгими. (это вариант)

Как проверять провода (я так понял это которые на свечи идут)? Да под капотом все горячее, но сейчас же не самое жаркое время, летом было и потеплее.

NEXUS_1090 писал(а):
Может ДМРВ и ДТВ умирают? Можно попробывать снять с них разъем, и попытаться завестись. А вообще, если есть БСК, надо просмотреть и зафиксировать все данные АЦП, а потом сравнить с эталлонными.

Сколько терминов, я к сожалению не могу расшифровать их кроме АЦП Embarassed
Вернуться к началу
N'drew сейчас offline Посмотреть профиль Отправить личное сообщение
NEXUS_1090



На форуме 9 лет
Сообщения: 931
Откуда: Баку-Екатеринбург
Авто: ВАЗ-21099=>ВАЗ-2115 Я7.2,A203EL35>перепрошил ULT HL52 EKO>>HYUNDAI Accent 1.6, AT=>Mercedes-Benz W202
Сообщение Добавлено: 07 Сентября 2008 21:59
Ответить с цитатой

N'drew писал(а):
NEXUS_1090 писал(а):
Может ДМРВ и ДТВ умирают? Можно попробывать снять с них разъем, и попытаться завестись. А вообще, если есть БСК, надо просмотреть и зафиксировать все данные АЦП, а потом сравнить с эталлонными.

Сколько терминов, я к сожалению не могу расшифровать их кроме АЦП

Я ивзиняюсь БСК читать как БК (опечатка).
БК-бортовой компьютер. Он же маршрутный.
ДМРВ-датчик массового расхода воздуха. (Воздухомер)
ДТВ-датчик температуры воздуха (встроен в ДМРВ)

_________________
ЧИП-ТЮНИНГ ВАЗ в Баку,прошивки от Paulus
Вернуться к началу
NEXUS_1090 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
N'drew



На форуме 8 лет
Сообщения: 189
Откуда: 40
Авто: 2115 2005г. -> Logan Prestige 2009
Сообщение Добавлено: 07 Сентября 2008 22:10
Ответить с цитатой

NEXUS_1090 ок, спасибо. Сниму разъем с этих датчиков и попробую завестись, дальше на что смотреть и что должно быть?
_________________
Вернуться к началу
N'drew сейчас offline Посмотреть профиль Отправить личное сообщение
NEXUS_1090



На форуме 9 лет
Сообщения: 931
Откуда: Баку-Екатеринбург
Авто: ВАЗ-21099=>ВАЗ-2115 Я7.2,A203EL35>перепрошил ULT HL52 EKO>>HYUNDAI Accent 1.6, AT=>Mercedes-Benz W202
Сообщение Добавлено: 07 Сентября 2008 23:34
Ответить с цитатой

N'drew писал(а):
пока качусь врубаю передачку пониже 2-3 (иногда 4 если скорость ещё хорошая) и двиг заводится

Старайся этого не делать, так как можно угробить каталический нейтрализатор (если он есть конечно).
N'drew писал(а):
Сниму разъем с этих датчиков и попробую завес

Ты сними только разъем с ДМРВ. ДТВ встроен в ДМРВ.
Если потом будет возможность, поставь заведомо исправный модуль зажигания.

_________________
ЧИП-ТЮНИНГ ВАЗ в Баку,прошивки от Paulus
Вернуться к началу
NEXUS_1090 сейчас offline Посмотреть профиль Отправить личное сообщение MSN Messenger
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы