Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
HELP! Проблема! 21093 Глохнет и гуляют холостые

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> HELP! Проблема! 21093 Глохнет и гуляют холостые вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Postnik



На форуме 12 лет
Сообщения: 10
Сообщение Добавлено: 18 Августа 2005 21:54
Ответить с цитатой

Проблема с работой двигателя моей машины(ВАЗ-21093 (2001 г.в.)).
Началось все с того, что начали гулять холостые (от 1000 до 2500)
Прочистил карбюратор, обнаружил неисправнось клапана, заменил.
Довольный поехал,решил проверить машину, на 2-й дал газ в пол, поднял до 4000,переключил на 3-ю, продолжая давить на газ (решил изобразить стрит-рейсера) , но на ~ 2000-2500 машина перестала набирать обороты, начала дергаться, отпустил газ (не выключая скорости), обороты упали практически до нуля, машина заглохла, завел, все работает нормально. Попробовал еще раз вдавить газ в пол, разогнался до 100, все в норме,поехал дальше, через несколько минут история повторилась.Если ехать нормально (не делать быстрые разгоны), то машина идет нормально.
P.S. За день до этого менял в сервисе(вроде бы хороший) сцепление и за неделю доливал масло в двигатель(полусинтетику(Лукоил) !Т.к. брал б/у не знаю какое масло было залито, но бывший хозяин утверждал, что залито полусинтетика(Лукоил)!)

Последний раз редактировалось: Postnik (29 Августа 2005 12:13), всего редактировалось 2 раз(а)
Вернуться к началу
Postnik сейчас offline Посмотреть профиль Отправить личное сообщение
Рена



На форуме 12 лет
Сообщения: 8152
Авто: Зубило 2001г., 150т.км, 093->093i, 10.93->MM49, ГП4.13 Multitronics Comfort X15 Россия83->Евро2
Сообщение Добавлено: 19 Августа 2005 06:24
Ответить с цитатой

А на ХХ как если резко газануть и отпустить педаль газа?
Я от нечего делать купил новый ЭМ клапан ХХ, думал хуже не будет, поставил, еле завёл при перегазовках глохнет, проверил путём подачи напр. - щёлкает, клапан работает. Пришлось вернуть на место старый. При чем жиклёр на родном 45, на новом 40. Так и не въехал в чём дело.
Вернуться к началу
Рена сейчас offline Посмотреть профиль Отправить личное сообщение
pink



На форуме 12 лет
Сообщения: 44
Сообщение Добавлено: 19 Августа 2005 07:05
Ответить с цитатой

Если раньше такого не было, то все дело в карбюраторе(ты ведь только в него лазил). Проверь уровень в поплавковой камере.
Если что-то подобное раньше было (дерганье на высоких оборотах), я бы подумал о бензонасосе.
Вернуться к началу
pink сейчас offline Посмотреть профиль Отправить личное сообщение
Postnik



На форуме 12 лет
Сообщения: 10
Сообщение Добавлено: 19 Августа 2005 08:25
Ответить с цитатой

Рена писал(а):
А на ХХ как если резко газануть и отпустить педаль газа?
.


Если только завелся, то никаках проблем. Даешь газ в пол, обороты поднимаются, при отпускании спокойно возвращаются до нормы,а если во время этого глюка, то обороты как-то тяжело поднимаются до ~4000-4500, при отпускании глохнет
Вернуться к началу
Postnik сейчас offline Посмотреть профиль Отправить личное сообщение
Postnik



На форуме 12 лет
Сообщения: 10
Сообщение Добавлено: 19 Августа 2005 08:31
Ответить с цитатой

pink писал(а):
Если раньше такого не было, то все дело в карбюраторе(ты ведь только в него лазил). Проверь уровень в поплавковой камере.
Если что-то подобное раньше было (дерганье на высоких оборотах), я бы подумал о бензонасосе.


В карбюраторе все нормально. Бензонасос тоже вроде в норме
Вернуться к началу
Postnik сейчас offline Посмотреть профиль Отправить личное сообщение
deAmon



На форуме 12 лет
Сообщения: 224
Откуда: М.О., Одинцово или Юж.Бутово
Авто: ВАЗ 21093, кабюратор, в.п.
Сообщение Добавлено: 19 Августа 2005 16:13
Ответить с цитатой

Была очень похожая проблема.
Сменил все что можно, бензонасос, все фильтры, ЭМКХХ, реле ХХ, коммутатор, крыхку трамблера с бегунком, катушку и бестолку Sad

В итоге купил 3 литра ацетона, снял карб и полностью (до винтика с жиклером) разобрал. Потом взял пластиковое ведро из под строительной мастики (вроде литров на 5), засунул туда карб со всеми его причендалами, только без резинок. И все это дело залил 3 литрами ацетона.
Так он пролежал 5 дней (рабочих) :grin:
С утрица в субботу пришел, собрал (проверил работу ускорительно насоса), установил и ..... работает :-D
Потом последовали регулировки и готово.
Вернуться к началу
deAmon сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
АнтиЛу



На форуме 12 лет
Сообщения: 52
Откуда: Минск
Сообщение Добавлено: 19 Августа 2005 16:26
Ответить с цитатой

У меня така хрень была из-за ВВ проводов поменял их и все ОК.
Вернуться к началу
АнтиЛу сейчас offline Посмотреть профиль Отправить личное сообщение
АнтиЛу



На форуме 12 лет
Сообщения: 52
Откуда: Минск
Сообщение Добавлено: 19 Августа 2005 16:27
Ответить с цитатой

У меня така хрень была из-за ВВ проводов поменял их и все ОК.
Вернуться к началу
АнтиЛу сейчас offline Посмотреть профиль Отправить личное сообщение
deAmon



На форуме 12 лет
Сообщения: 224
Откуда: М.О., Одинцово или Юж.Бутово
Авто: ВАЗ 21093, кабюратор, в.п.
Сообщение Добавлено: 19 Августа 2005 17:39
Ответить с цитатой

ага, ВВ провода не помагали, тоже думал в них проблема.
Только замачивание карба в ацетоне спасло.
Вернуться к началу
deAmon сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Postnik



На форуме 12 лет
Сообщения: 10
Сообщение Добавлено: 29 Августа 2005 12:21
Ответить с цитатой

Поменял фильтры, прочистил карб, глюк пропал, НО через день начали гулять холостые.Прочистил карб *4раза(теперь блестит как новый),заменил прокладки,проверил свечи,снял крышку трамблера - нормально (в трамблере),проверил клапан- работает,все равно обороты гуляют очень силно ~1000-1500, проверил ВВ - как новые(менял в июне), абсолютно не реагирует на винт настройки качества смеси, отсоединил ВВ от 2-го цилиндра(на работающем двигателе) разницы практически не почувствовал, хотя на остальных разница заметна!
Вернуться к началу
Postnik сейчас offline Посмотреть профиль Отправить личное сообщение
Рена



На форуме 12 лет
Сообщения: 8152
Авто: Зубило 2001г., 150т.км, 093->093i, 10.93->MM49, ГП4.13 Multitronics Comfort X15 Россия83->Евро2
Сообщение Добавлено: 29 Августа 2005 13:35
Ответить с цитатой

Postnik писал(а):
...Началось все с того, что начали гулять холостые (от 1000 до 2500)
Прочистил карбюратор, обнаружил неисправнось клапана, заменил.


Может здесь собака и зарыта?
Только клапан заменил или клапан с жиклёром?
Какой был жиклёр и какой поставил?
Иголка электромагнитного клапана плотно перекрывает подачу топлива?

А вообще лучше замени ещё датчик-винт, блок управления
Вернуться к началу
Рена сейчас offline Посмотреть профиль Отправить личное сообщение
deAmon



На форуме 12 лет
Сообщения: 224
Откуда: М.О., Одинцово или Юж.Бутово
Авто: ВАЗ 21093, кабюратор, в.п.
Сообщение Добавлено: 29 Августа 2005 13:38
Ответить с цитатой

Рена писал(а):
А вообще лучше замени ещё датчик-винт, блок управления


А можно объяснить, что за датчик-винт и блок управления.
Вернуться к началу
deAmon сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Рена



На форуме 12 лет
Сообщения: 8152
Авто: Зубило 2001г., 150т.км, 093->093i, 10.93->MM49, ГП4.13 Multitronics Comfort X15 Россия83->Евро2
Сообщение Добавлено: 29 Августа 2005 14:00
Ответить с цитатой

Здесь я уже писал про енто http://www.autolada.ru/viewtopic.php?p=647429&highlight=#647429
Вернуться к началу
Рена сейчас offline Посмотреть профиль Отправить личное сообщение
KF-97-1



На форуме 12 лет
Сообщения: 218
Откуда: г.Москва
Авто: ВАЗ 2108
Сообщение Добавлено: 30 Августа 2005 16:47
Ответить с цитатой

Рена писал(а):
А на ХХ как если резко газануть и отпустить педаль газа?
Я от нечего делать купил новый ЭМ клапан ХХ, думал хуже не будет, поставил, еле завёл при перегазовках глохнет, проверил путём подачи напр. - щёлкает, клапан работает. Пришлось вернуть на место старый. При чем жиклёр на родном 45, на новом 40. Так и не въехал в чём дело.

А дело в том, что двигатели бывают разные 1.1, 1.3, 1.5 и на каждый двигатель своя модификация карба со своими жиклерами
Вернуться к началу
KF-97-1 сейчас offline Посмотреть профиль Отправить личное сообщение
KF-97-1



На форуме 12 лет
Сообщения: 218
Откуда: г.Москва
Авто: ВАЗ 2108
Сообщение Добавлено: 30 Августа 2005 17:42
Ответить с цитатой

Проверь:
1. плотно-ли закрывается заслонка первой камеры
2. легко ли закрывается заслонка второй
3. целостность диафрагмы ускорительного насоса
4. отсутствие подсоса воздуха в стыках карба и в месте прилегания к впускному коллектору.
5. настройку ХХ винтами качества и количества.
Вообще ХХ гуляет по двум причинам (связанным с карбом):
1. лишний воздух
2. лишний бензин или его отсутсвие
Вернуться к началу
KF-97-1 сейчас offline Посмотреть профиль Отправить личное сообщение
Postnik



На форуме 12 лет
Сообщения: 10
Сообщение Добавлено: 30 Августа 2005 21:09
Ответить с цитатой

Проблема решена!!!!!!!!!!!
1. Травила прокладка - заменил
2. Купил новый клапан с жиклером 40(толстый, был тонкий с 41), перестали гулять холостые,но машина стала глючить - перестала работать на 1-й камере, на 2-й все ОК - обнаружил что прокладка травит бензин в 1-ю камеру,поставил 2-ю прокладку(два слоя), все равно, со злости разобрал карбюратор и компрессором стал дуть во все щели, качественно прочистил еще раз карбюратор, съездил настроил зажигание и ......... МАШИНА ПОШЛА КАК НОВАЯ!!!! УРА!!!
Вернуться к началу
Postnik сейчас offline Посмотреть профиль Отправить личное сообщение
zbv



На форуме 12 лет
Сообщения: 18
Откуда: Москва
Сообщение Добавлено: 31 Августа 2005 00:12
Ответить с цитатой

Всем привет!

Рад, что нашел неисправность.
У меня примерно такая же была проблема: при нажатии на газ (не плавном и не резком, а умеренным) машина начинала "тупить", не разгонялась, а наоборот тормозила и глохла. После того как заглохла, заводишь мотор и некоторое время едешь нормально, но потом опять начиналось. Причем, что самое интересное это происходило только в сырую погоду (в дождь, после дождя). Так как сам особо в карбе на разбираюсь, поехал к профи. Прочистили, поменяли электромагнитный клапан ХХ, причем поменяли сам клапан, а "головку" (ну медную чтуку с двумя отверстиями /простите не помню как называется/ Smile ) поставили от старого ЭМКХХ. Езжу уже около года и проблем с карбом пока не было.

--- 21093 (1996 гв)
Вернуться к началу
zbv сейчас offline Посмотреть профиль Отправить личное сообщение
deAmon



На форуме 12 лет
Сообщения: 224
Откуда: М.О., Одинцово или Юж.Бутово
Авто: ВАЗ 21093, кабюратор, в.п.
Сообщение Добавлено: 31 Августа 2005 09:50
Ответить с цитатой

В общем видимо вывод один: плохой бензин.
Может имеет смысл ставить где-то дополнительный фильтр? например в тракте между бензонасосом и карбом?
Т.к. частенько разбирать карб, прродувать, промывать и потом платить за регулировки, большого желания нет.
Вернуться к началу
deAmon сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы