Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Странный шум при пуске движка =((

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Странный шум при пуске движка =(( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ВовчиК_21063



На форуме 11 лет
Сообщения: 370
Откуда: Питер
Авто: Ваз 21063
Сообщение Добавлено: 22 Августа 2005 08:58
Ответить с цитатой

Народ вот такая штука случилась: Заводишь холодный движок, он нормально заводится, но сек 5-10 он работает как буд то без масла, все шуршит, мож конечно ето и каробка, но сцепление выжимаешь тож самое, 5 сек проходит и все нормально, что за бред кто знает?? Sad
Вернуться к началу
ВовчиК_21063 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Гаврилыч



На форуме 12 лет
Сообщения: 2319
Откуда: 750 rus
Авто: Kia Optima 2015 г.
Сообщение Добавлено: 22 Августа 2005 10:30
Ответить с цитатой

ВовчиК_21063 писал(а):
Народ вот такая штука случилась: Заводишь холодный движок, он нормально заводится, но сек 5-10 он работает как буд то без масла, все шуршит, мож конечно ето и каробка, но сцепление выжимаешь тож самое, 5 сек проходит и все нормально, что за бред кто знает?? Sad


А лампочка в приборе загорается?

_________________
Во времена всеобщей лжи, говорить правду это экстремизм.
Вернуться к началу
Гаврилыч сейчас offline Посмотреть профиль Отправить личное сообщение
ВовчиК_21063



На форуме 11 лет
Сообщения: 370
Откуда: Питер
Авто: Ваз 21063
Сообщение Добавлено: 22 Августа 2005 10:34
Ответить с цитатой

Когда движка стартанула датчик масла горит.... 3 сек и гаснет и стрелка на 0.
Вернуться к началу
ВовчиК_21063 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 22 Августа 2005 10:43
Ответить с цитатой

ПОставь нормальный масл.фильтр!
_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
ВовчиК_21063



На форуме 11 лет
Сообщения: 370
Откуда: Питер
Авто: Ваз 21063
Сообщение Добавлено: 22 Августа 2005 10:54
Ответить с цитатой

4 тыс. назад масло менялось, Shell и фильтр нов соответственно стоит
Вернуться к началу
ВовчиК_21063 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Гаврилыч



На форуме 12 лет
Сообщения: 2319
Откуда: 750 rus
Авто: Kia Optima 2015 г.
Сообщение Добавлено: 22 Августа 2005 11:21
Ответить с цитатой

ВовчиК_21063 писал(а):
4 тыс. назад масло менялось, Shell и фильтр нов соответственно стоит


Ну и что! Я тоже сменил масло и фильтр, после чего припуске двига
лампочка горела секунду 3 после пуска.
Сменил после этого фильтр и сейчас всё пучком, после холодноё
заводки всё гаснет моментально.

_________________
Во времена всеобщей лжи, говорить правду это экстремизм.
Вернуться к началу
Гаврилыч сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 22 Августа 2005 11:22
Ответить с цитатой

новый не значит нормальный. У тебя все симптомы неработающего клапана в фильтре. Вот пока фильтр не наполнится, движок и мелит без масла.
_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 22 Августа 2005 11:28
Ответить с цитатой

...имеется ввиду противодренажный клапан, который обязан удерживать масло в фильтре после остановки движка...
_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
ВовчиК_21063



На форуме 11 лет
Сообщения: 370
Откуда: Питер
Авто: Ваз 21063
Сообщение Добавлено: 22 Августа 2005 11:32
Ответить с цитатой

А какой фильтр посоветуете??? у меня сейчас невский стоит...
Вернуться к началу
ВовчиК_21063 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 22 Августа 2005 11:43
Ответить с цитатой

Да кто ж его знает...лично я (в отличие от тех, кто замечает разницу в работе двигателя на разных маслах одного уровня) не знаю как определить качество фильтра, кроме как по лампочке, да по качественному исполнению...Ну еще народ советует брать "большие", ну т.е. длинные, не зубиловские...сам юзаю финвал...
_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Владимирыч



На форуме 12 лет
Сообщения: 2886
Откуда: г. Пенза (58)
Авто: Toyota Rav-4-4
Сообщение Добавлено: 22 Августа 2005 12:14
Ответить с цитатой

Срочно меняй фильтр! Один мой сосед доездился с таким - месяц ездил, а сейчас капиталит при пробеге меньше 100 т.км. (!)
Вообще, если "Невский" не подделка, то проблем обычно не возникает... Сходи на zr.ru, поищи тесты.

_________________
Вернуться к началу
Владимирыч сейчас offline Посмотреть профиль Отправить личное сообщение
illych



На форуме 12 лет
Сообщения: 1006
Откуда: Саратов
Авто: 2107 1991гв, БСЗ (продаю); Renault Logan Exp 1.6
Сообщение Добавлено: 22 Августа 2005 12:15
Ответить с цитатой

ВовчиК_21063 писал(а):
А какой фильтр посоветуете??? у меня сейчас невский стоит...

Finwalle
Вернуться к началу
illych сейчас offline Посмотреть профиль Отправить личное сообщение
Ми-24



На форуме 11 лет
Сообщения: 94
Откуда: Люберцы
Сообщение Добавлено: 22 Августа 2005 20:48
Ответить с цитатой

Finwalle рулит... :cool:
_________________
Рождённый летать, может и поползать.
Вернуться к началу
Ми-24 сейчас offline Посмотреть профиль Отправить личное сообщение
Ded Mustdie?



На форуме 12 лет
Сообщения: 568
Откуда: Москва
Сообщение Добавлено: 23 Августа 2005 00:01
Ответить с цитатой

ВовчиК_21063 писал(а):
Когда движка стартанула датчик масла горит.... 3 сек и гаснет и стрелка на 0.

3 секунды много... надеюсь уровень в норме? перегрева не было? если всё пучком - меняй фильтр, как сказали...

_________________
Вы напрасно испытываете моё терпение... - оно у меня безгранично...
Вернуться к началу
Ded Mustdie? сейчас offline Посмотреть профиль Отправить личное сообщение
ВовчиК_21063



На форуме 11 лет
Сообщения: 370
Откуда: Питер
Авто: Ваз 21063
Сообщение Добавлено: 26 Августа 2005 09:17
Ответить с цитатой

Всем спасибо !!! все пучком!!! теперь все работает!!! и лампочка гаснет сразу!!!! Спасибо!!!
Вернуться к началу
ВовчиК_21063 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы