Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Заводится с глюком

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Заводится с глюком вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
LexVG



На форуме 13 лет
Сообщения: 31
Сообщение Добавлено: 06 Сентября 2005 12:41
Ответить с цитатой

Господа, у меня недели две назад возникла следующая проблема:
машина(21083i) при холодном пуске заводится, сразу глохнет, если не поддать газу, и со второго раза уже вполне прекрасно работает. Раньше подобный глюк имел место только в том случае, когда я заливал хреновый бензин? и то не всегда, но в последние время заправляюсь только на своей любимой заправке, и в качестве топлива уверен. В чем трабла??.. Sad

_________________
Крепко жму ваше горло
Вернуться к началу
LexVG сейчас offline Посмотреть профиль Отправить личное сообщение
ARoman



На форуме 13 лет
Сообщения: 737
Откуда: РФ, Москва
Авто: Chrysler
Сообщение Добавлено: 06 Сентября 2005 13:28
Ответить с цитатой

У меня такая фигня была, когда забилась сетка бензонасоса...
Заменил, всё стало ОК!

_________________
zap4cars.ru | proav.ru
Вернуться к началу
ARoman сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
LexVG



На форуме 13 лет
Сообщения: 31
Сообщение Добавлено: 06 Сентября 2005 13:34
Ответить с цитатой

ARoman, а бензобак не чистил? Я читал что, просто сетку чистить, не надолго помогает, надо осадок из бака вымывать..
_________________
Крепко жму ваше горло
Вернуться к началу
LexVG сейчас offline Посмотреть профиль Отправить личное сообщение
ARoman



На форуме 13 лет
Сообщения: 737
Откуда: РФ, Москва
Авто: Chrysler
Сообщение Добавлено: 06 Сентября 2005 13:40
Ответить с цитатой

LexVG писал(а):
ARoman, а бензобак не чистил? Я читал что, просто сетку чистить, не надолго помогает, надо осадок из бака вымывать..

Бак был чистым, только слил остатки бензина, залил нового и пару раз прополоскал....

_________________
zap4cars.ru | proav.ru
Вернуться к началу
ARoman сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
LexVG



На форуме 13 лет
Сообщения: 31
Сообщение Добавлено: 26 Сентября 2005 08:14
Ответить с цитатой

И снова гутен таг...
В эти выходные провел операцию по очищению сеточки б/н. Во-первых с огромным удивлением обнаружил, что у меня на бошовском инж. стоит GM-ский насос(до сих пор удивляюсь), причем старый хозяин его не менял.. Вовторых сеточек к этому бензонасосу в продаже нет, а сам насос в сборе с сеточкой стоит 4.5 штуки(причем бошовский в сборе стоит 2 штуки).
Короче, купил вчера очиститель карбюратора, и выпустил пол балона в сеточку, потом продул насосом, и так несколько раз... В итоге, мошинка стала шустрей, х.х. намного ровней, но ПРОБЛЕМА С ЗАВОДОМ НЕ ИСЧЕЗЛА! Теперь, собственно вопрос - что делать?

_________________
Крепко жму ваше горло
Вернуться к началу
LexVG сейчас offline Посмотреть профиль Отправить личное сообщение
Семен__Семеныч



На форуме 11 лет
Сообщения: 2
Откуда: Москва
Сообщение Добавлено: 28 Сентября 2005 12:45
Ответить с цитатой

2 LexVG
У меня все вылечилось заменой регулятора давления топлива и перепрошивкой мозгов-после выключения зажигания бензонасос выключался сразу,а не отрабатывал 2-3с.,а за ночь давление в рампе стравливалось
ЗЫ Все сделали по гарантии,но после 4-го обращения с этой проблемой
Вернуться к началу
Семен__Семеныч сейчас offline Посмотреть профиль Отправить личное сообщение
vladvik2003



На форуме 12 лет
Сообщения: 115
Откуда: Украина, Запорожье
Сообщение Добавлено: 28 Сентября 2005 16:58
Ответить с цитатой

Как давно менялись свечи? На вид нормальные свечи могут приводить к такому эффекту. Сужу по собственному опыту:
стояли NGK13 (сколько прошли х.е.з), появился данный трабл (заводка со второго раза), поменял свечи на новые и как пошептало.

IMHO одна из причин --- свечи.

_________________
21093i, GM, 97г
Вернуться к началу
vladvik2003 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 28 Сентября 2005 22:02
Ответить с цитатой

Тоже проявляется нерегулярно такая фигня, но что характерно: при холодной заводке градусов от 10 может и заглохнуть, а вот если +5 и ниже, сразу дает нормальный обороты. Свечки правда 10тык прошли, мож и надо поменять, но ведь после второй прокрутки дальше двигун ведет себя идеально.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы