Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не включается задняя передача на ВАЗ21093

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не включается задняя передача на ВАЗ21093 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
govnish



На форуме 11 лет
Сообщения: 1
Откуда: Воронеж
Сообщение Добавлено: 09 Сентября 2005 15:04
Ответить с цитатой

Привет люди! Не включается задняя передача на ВАЗ 21093. И на работающем двигателе и без него все остальные передачи с 1 по 5 включаются и работают нормально. Перед этим ни какого ремонта не было до этого момента всё работало нормально, вчера начал выезжать из гаража тык-тык как в стену упирается и ни в какую пробую первую всё в порядке. Может кто чо подскажет?
Вернуться к началу
govnish сейчас offline Посмотреть профиль Отправить личное сообщение
roman83



На форуме 12 лет
Сообщения: 1765
Откуда: Москва
Авто: 21093k
Сообщение Добавлено: 09 Сентября 2005 16:06
Ответить с цитатой

govnish писал(а):
Привет люди! Не включается задняя передача на ВАЗ 21093. И на работающем двигателе и без него все остальные передачи с 1 по 5 включаются и работают нормально. Перед этим ни какого ремонта не было до этого момента всё работало нормально, вчера начал выезжать из гаража тык-тык как в стену упирается и ни в какую пробую первую всё в порядке. Может кто чо подскажет?


...недавно писал, была такая же ситуация.....правда при этом еще третья включалась как пятая, а пятая вообще лежа.....
....в форуме все в один голос кричали, что сломался механизм выбора передач(он в самой коробке).....
...полез смотреть под машину вначале ничего не обнаружил, потом увидел что развалился "карданчик" рычага включения кпп....там хрен увидишь что он развалился, т.к. он в резиновом кожухе....
...поменял карданчик(75р) ......задняя включается, но все же не так, как раньше....
...впринципе может быть и из-за того, что тяга кулисы кривая....а может и на самм деле каюк механизму переключения передач....
...но вот уже месяц езжу.....
...передние все включаются просто супер...задняя....чуть туговато иногда......пока езжу....

_________________
21093, 1994, карб
Вернуться к началу
roman83 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы