Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
1602 - Пропадание напряжения бортовой сети на ЭБУ

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> 1602 - Пропадание напряжения бортовой сети на ЭБУ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Hauer



На форуме 11 лет
Сообщения: 32
Сообщение Добавлено: 12 Сентября 2005 13:37
Ответить с цитатой

Всем добрый день!
ВАЗ 2115 апрель 2005, пробег около 6000 км,бортовой Comfort X15.
Просматриваю ошибки системы по компу, иногда выдает вот эту:
Пропадание напряжения бортовой сети на ЭБУ
Насколько я заметил, это я обнаруживаю после того как завелся, но не всегда она есть!!!
Что это может быть?
Есть у меня подозрение, что во время пуска двигателя напряжение падает до уровня, при котором ЭБУ определяет как пропадание сети.
Я прав?
Тогда вопрос! если ЭБУ не хватает вольтов, то как он вообще дает запустить двтгатель?
Заранее благодарю за разъяснения!Smile)
Вернуться к началу
Hauer сейчас offline Посмотреть профиль Отправить личное сообщение
Mishgan2004



На форуме 12 лет
Сообщения: 320
Откуда: Москва
Авто: Hyundai Accent
Сообщение Добавлено: 12 Сентября 2005 13:50
Ответить с цитатой

У меня такое было на Январе 7.2, после установки БОШ 7,9,7 такая проблема пропала
_________________
Hyundai Accent
Вернуться к началу
Mishgan2004 сейчас offline Посмотреть профиль Отправить личное сообщение
Vasya2



На форуме 12 лет
Сообщения: 60
Откуда: Ростовская обл.
Сообщение Добавлено: 12 Сентября 2005 14:53
Ответить с цитатой

У меня тоже такая же ошибка проскакивает и мозги январь, но вроде на работу не как не сказывается
_________________
VAZ 21703 2007г.
Вернуться к началу
Vasya2 сейчас offline Посмотреть профиль Отправить личное сообщение
s_m_u_t



На форуме 11 лет
Сообщения: 106
Откуда: Москва
Авто: ВАЗ-21099 2004 г
Сообщение Добавлено: 12 Сентября 2005 17:07
Ответить с цитатой

после установки вышеуказанного маршрутника появлялась таже ошибка,пару дней,прошло 2 месяца больше 1602 не было
Вернуться к началу
s_m_u_t сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы