Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
21103 глохнет после первой заводки

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> 21103 глохнет после первой заводки вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
RRM



На форуме 11 лет
Сообщения: 97
Откуда: г. Медногорск
Авто: 21101
Сообщение Добавлено: 29 Сентября 2005 11:05
Ответить с цитатой

Наблюдается следующая проблема: 21103, 2000г.в., 65000км, после длительной стоянки (8-10часов) при первой заводке двигателя работает 3-5 секунд (обороты 1500), затем в течении 2-3 секунд обороты падают и машина глохнет. После второй заводки двигатель как-бы нехотя в течении где-то 5 секунд набирает обороты до 1500 и работает затем устойчиво. Самое интересное, что все это проявляется при температуре двигателя от 20 градусов (по бортовому комп-ру), а сейчас похолодало и если температура двигателя где-то 10-18 градусов, то машина заводится и работает сразу и без проблем. Поменял ДМРВ, ДПЗД, РХХ, регулятор давления, заодно ДК, свечи, ВВ провода, промыл инжектор, фильтра все меняю раньше положенного. Сделал диагностику, все исправно. Проверил впускную систему, подсоса воздуха нет, а вот в районе стыка двигателя с выпускным коллектором есть какое-то негромкое шипение, может где-то там сифонит или это какой-то другой шум (ремень или подшипники). Если кто знает, что делать, подскажите пожалуйста.
Вернуться к началу
RRM сейчас offline Посмотреть профиль Отправить личное сообщение
tovich



На форуме 13 лет
Сообщения: 1247
Авто: FF2 2.0AT
Сообщение Добавлено: 29 Сентября 2005 11:53
Ответить с цитатой

Радик 1 писал(а):
Наблюдается следующая проблема: 21103, 2000г.в., 65000км, после длительной стоянки (8-10часов) при первой заводке двигателя работает 3-5 секунд (обороты 1500), затем в течении 2-3 секунд обороты падают и машина глохнет. После второй заводки двигатель как-бы нехотя в течении где-то 5 секунд набирает обороты до 1500 и работает затем устойчиво. Самое интересное, что все это проявляется при температуре двигателя от 20 градусов (по бортовому комп-ру), а сейчас похолодало и если температура двигателя где-то 10-18 градусов, то машина заводится и работает сразу и без проблем. Поменял ДМРВ, ДПЗД, РХХ, регулятор давления, заодно ДК, свечи, ВВ провода, промыл инжектор, фильтра все меняю раньше положенного. Сделал диагностику, все исправно. Проверил впускную систему, подсоса воздуха нет, а вот в районе стыка двигателя с выпускным коллектором есть какое-то негромкое шипение, может где-то там сифонит или это какой-то другой шум (ремень или подшипники). Если кто знает, что делать, подскажите пожалуйста.


У меня ОДИН-В-ОДИН ситуация! Именно при 20 градусах по МК, такая ситуация повторяется уже второй раз (прошлой осенью было то-же самое, потом прошло) - я думаю какя-то ошибка в ПО контроллера. У меня стоит прошивка M30.
Вернуться к началу
tovich сейчас offline Посмотреть профиль Отправить личное сообщение
RRM



На форуме 11 лет
Сообщения: 97
Откуда: г. Медногорск
Авто: 21101
Сообщение Добавлено: 30 Сентября 2005 08:38
Ответить с цитатой

Я не знаю какая у меня прошивка, но я на нее не грешу. У меня при диагностике было давление в рампе на нижнем пределе, может бензонасос пора менять. Кстати, вчера поменял прокладки на вып. коллекторе и приемной трубе, не помогло, хотя на коллекторе была уже немного подгоревшей.
Вернуться к началу
RRM сейчас offline Посмотреть профиль Отправить личное сообщение
Dil



На форуме 11 лет
Сообщения: 160
Сообщение Добавлено: 30 Сентября 2005 08:44
Ответить с цитатой

Прямо мой случай описали!
Плюнь и смирись. А если не жалко денег то выкинь свой Бош и поставь январь и проблемка уйдет.
Я заменил контроллер для удобства перепрограмирования и вывода на панель некоторых сервисов, а тут и проблема с перезаводкой сама ушла.
Вернуться к началу
Dil сейчас offline Посмотреть профиль Отправить личное сообщение
Fox103



На форуме 13 лет
Сообщения: 1473
Откуда: Екатеринбург
Авто: М412=>ВАЗ21103=> HONDA CIVIC 4д 1,8л, 140лс
Сообщение Добавлено: 30 Сентября 2005 08:54
Ответить с цитатой

У меня с завода стояло дефектное реле БН - контакт замыкался не по центру, что ограничивало ток через него. Заменил - все ОК!
Вернуться к началу
Fox103 сейчас offline Посмотреть профиль Отправить личное сообщение
RRM



На форуме 11 лет
Сообщения: 97
Откуда: г. Медногорск
Авто: 21101
Сообщение Добавлено: 30 Сентября 2005 09:30
Ответить с цитатой

Сегодня попробую поменять реле завтра скажу результат.
Вернуться к началу
RRM сейчас offline Посмотреть профиль Отправить личное сообщение
lar



На форуме 13 лет
Сообщения: 164
Откуда: Ярославль
Сообщение Добавлено: 30 Сентября 2005 11:53
Ответить с цитатой

Тут еще писали как-то про замену аккумулятора, чтоб устранить этот дефект, я поменял- не помогает.
_________________
Владимир
Вернуться к началу
lar сейчас offline Посмотреть профиль Отправить личное сообщение
Dima22



На форуме 11 лет
Сообщения: 974
Откуда: Ульяновск
Сообщение Добавлено: 30 Сентября 2005 13:51
Ответить с цитатой

Было практически один в один, только не глохла - поколбасит пару секунд на 600 об. и выравнивалась. Менял ДПДЗ и РХХ по два раза, результат-0. Потом само собой пропало. Мистика...
_________________
21124 "снежная королева"
http://autolada.fastbb.ru
Я #@$# модераторов.
Вернуться к началу
Dima22 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы