Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не заводится!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
betal



На форуме 12 лет
Сообщения: 2
Сообщение Добавлено: 04 Октября 2005 23:36
Ответить с цитатой

В общем дело было так:
Как только купил ее(ваз 21099i, 2003 г.в), все было нормально заводилась с пол-пинка(т.е только повернул ключ и завелась). Сейчас ситуация следующая: приходится ждать пару тройку секунд, до того как заведется.. Показываю наглядно как это происходит:
до -- чих - и завелась!!
после -- чих пых чих чих чих чих чих чих -- завелась!! (бесит уже)

Сигналка с замком не связана, секреток нет, датчики ( хол. хода и дроссельной заслонки) менял.
Еще есть такой прикол, сам замок зажигания иногда подклинивает, т.е происходит бокировка ключа, которая обычно происходит после того, как завел машину( чтоб не заводить уже заведенную ,одним словом). Один, два раза повернешь туда сюда и.... смотрим выше....

Одним словом незнаю в чем проблема.

Помогите разобраться...
Вернуться к началу
betal сейчас offline Посмотреть профиль Отправить личное сообщение
Юrik



На форуме 12 лет
Сообщения: 132
Откуда: Волгоград
Авто: Калина ХБ 1,6(8V)
Сообщение Добавлено: 04 Октября 2005 23:40
Ответить с цитатой

Случаем, высоковольтные провода не менял? Если менял мог попутать 3 и 4 цилиндр. Только она, наверное, ехать не должна, хотя мотор запустится, а ты на ней ездиешь? Значит это не то. Побольше информации выдай. А то чих-пых.
_________________
ВАЗ 21099 карб (умерла от старости 13лет). Надеюсь, Калина будет жить не меньше.
Вернуться к началу
Юrik сейчас offline Посмотреть профиль Отправить личное сообщение
betal



На форуме 12 лет
Сообщения: 2
Сообщение Добавлено: 04 Октября 2005 23:44
Ответить с цитатой

не менял... Но как то мне советовали их поменять(дабы избежать этой проблемы)...
но думаю дело не в этом..
Вернуться к началу
betal сейчас offline Посмотреть профиль Отправить личное сообщение
VladislavS



На форуме 12 лет
Сообщения: 285
Сообщение Добавлено: 05 Октября 2005 12:19
Ответить с цитатой

Такое может быть из-за неправильных показаний датчика температуры. Надо бы посмотреть его показания диагностическим тестером. Ну или форсунки могут пропускать. Приехал ты, заглушил двигатель - давление стравилось в цилиндры. И потом при пуске пока не провентилируются цилиндры оно не заведется.
Вернуться к началу
VladislavS сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы