Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ошибка ОЗУ

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Ошибка ОЗУ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
uznik



На форуме 12 лет
Сообщения: 5
Откуда: Новосибирск
Сообщение Добавлено: 11 Октября 2005 10:41
Ответить с цитатой

Есть ВАЗ-21093 i, 2001 г., 65000 км, Январь 5.1, Comfort. Проблема в следующем: при температуре воздуха около 0 машина заводиться или долгим вращением стартера или со второго раза. После долгого вращения стартером (около 5 сек) через некоторое время загорается ошибка "Ошибка ОЗУ". Если не крутить долго, а сразу выключить и включить зажигание, машина заводиться, но обороты холостого хода около 1700 и падают при прогреве не постепенно, а ступенчато. Свечи, ВВП, ДПДЗ - новые. Где порыть?
Вернуться к началу
uznik сейчас offline Посмотреть профиль Отправить личное сообщение
Acquirer



На форуме 13 лет
Сообщения: 1720
Откуда: Москва
Сообщение Добавлено: 11 Октября 2005 10:53
Ответить с цитатой

uznik писал(а):
Есть ВАЗ-21093 i, 2001 г., 65000 км, Январь 5.1, Comfort. Проблема в следующем: при температуре воздуха около 0 машина заводиться или долгим вращением стартера или со второго раза. После долгого вращения стартером (около 5 сек) через некоторое время загорается ошибка "Ошибка ОЗУ". Если не крутить долго, а сразу выключить и включить зажигание, машина заводиться, но обороты холостого хода около 1700 и падают при прогреве не постепенно, а ступенчато. Свечи, ВВП, ДПДЗ - новые. Где порыть?

Клемму с аккумулятора не снимал? Если долго крутишь стартер, а она не заводится, посмотри давление топлива в рампе. Все что описал может происходить от разных причин и не быть связано.

_________________
Сочувствие достаётся даром, а зависть надо заслужить...
Вернуться к началу
Acquirer сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
uznik



На форуме 12 лет
Сообщения: 5
Откуда: Новосибирск
Сообщение Добавлено: 11 Октября 2005 12:12
Ответить с цитатой

quote]
Клемму с аккумулятора не снимал? Если долго крутишь стартер, а она не заводится, посмотри давление топлива в рампе. Все что описал может происходить от разных причин и не быть связано.[/quote]
Клему для сброса ошибки? И клему снимал и БК сбрасывал код. Давление в рампе мерили на СТО - сказали, что все в норме. Летом заводиться с пол-пинка, а как температура на улице около 0 и ниже - начинает глючить. Первую осень-зиму было все в норме, а в прошлом году завелся такой глюк и до сих пор не могу разобраться.
Вернуться к началу
uznik сейчас offline Посмотреть профиль Отправить личное сообщение
Andre2115



На форуме 14 лет
Сообщения: 3771
Откуда: Нижний Тагил
Авто: Ваз 21063 1984; Kia Cerato 2007 1.6MT; Kia Ceed 2008 1.6AT
Сообщение Добавлено: 11 Октября 2005 13:09
Ответить с цитатой

А на горячую номально заводится? И при этом стартером гоняешь недолго, и следовательно ошибка не выскакивает? я правильно понял? Может ошибка выскакивает из-за сильного падения напряжения? Хотя вообще-то есть отдельный код на эту ошибку
Вернуться к началу
Andre2115 сейчас offline Посмотреть профиль Отправить личное сообщение
uznik



На форуме 12 лет
Сообщения: 5
Откуда: Новосибирск
Сообщение Добавлено: 11 Октября 2005 13:40
Ответить с цитатой

Andre2115 писал(а):
А на горячую номально заводится? И при этом стартером гоняешь недолго, и следовательно ошибка не выскакивает? я правильно понял? Может ошибка выскакивает из-за сильного падения напряжения? Хотя вообще-то есть отдельный код на эту ошибку

На горячую заводиться нормально (редкие случаи "не заводки" не в счет). Падение напряжения под подозрением, т.к. иногда сбрасываются часы в БК. Аккумулятор не старый, прошлой зимой заряжал полностью после разрядки в холода.
Вернуться к началу
uznik сейчас offline Посмотреть профиль Отправить личное сообщение
Acquirer



На форуме 13 лет
Сообщения: 1720
Откуда: Москва
Сообщение Добавлено: 11 Октября 2005 14:54
Ответить с цитатой

Ошибка ОЗУ вылетает при отключении аккумулятора. Глюки при заводке могут быть связаны с показаниями датчика ОЖ.
_________________
Сочувствие достаётся даром, а зависть надо заслужить...
Вернуться к началу
Acquirer сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
alil



На форуме 13 лет
Сообщения: 376
Сообщение Добавлено: 11 Октября 2005 19:24
Ответить с цитатой

массу проверь. два пррвода на торце крышки распредвала
Вернуться к началу
alil сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы